


<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.37.1" rel="stylesheet" />
        <!-- Forked theme from id 64 - last modified : 2016-12-21T08:14:05+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Bilan 2016 — Le Top 5 des temps forts de la piste - En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins. - (Vélo 101) - Les actus du cyclisme (Cyclisme-Roltiss)</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="Les&#x20;actus&#x20;du&#x20;cyclisme&#x20;&#x28;Cyclisme-Roltiss&#x29;" />
        <meta property="og:title" content="Bilan&#x20;2016&#x20;&#x2014;&#x20;Le&#x20;Top&#x20;5&#x20;des&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;piste&#x20;-&#x20;En&#x20;cinq&#x20;images,&#x20;retour&#x20;sur&#x20;les&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;saison&#x20;de&#x20;piste,&#x20;marqu&#x00E9;e&#x20;par&#x20;le&#x20;tripl&#x00E9;&#x20;olympique&#x20;de&#x20;Jason&#x20;Kenny&#x20;ou&#x20;encore&#x20;le&#x20;record&#x20;mondial&#x20;de&#x20;Bradley&#x20;Wiggins.&#x20;-&#x20;&#x28;V&#x00E9;lo&#x20;101&#x29;&#x20;-&#x20;Les&#x20;actus&#x20;du&#x20;cyclisme&#x20;&#x28;Cyclisme-Roltiss&#x29;" />
        <meta name="twitter:title" content="Bilan&#x20;2016&#x20;&#x2014;&#x20;Le&#x20;Top&#x20;5&#x20;des&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;piste&#x20;-&#x20;En&#x20;cinq&#x20;images,&#x20;retour&#x20;sur&#x20;les&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;saison&#x20;de&#x20;piste,&#x20;marqu&#x00E9;e&#x20;par&#x20;le&#x20;tripl&#x00E9;&#x20;olympique&#x20;de&#x20;Jason&#x20;Kenny&#x20;ou&#x20;encore&#x20;le&#x20;record&#x20;mondial&#x20;de&#x20;Bradley&#x20;Wiggins.&#x20;-&#x20;&#x28;V&#x00E9;lo&#x20;101&#x29;&#x20;-&#x20;Les&#x20;actus&#x20;du&#x20;cyclisme&#x20;&#x28;Cyclisme-Roltiss&#x29;" />
        <meta name="description" content="Quentin&#x20;Lafargue&#x0A;En&#x20;cinq&#x20;images,&#x20;retour&#x20;sur&#x20;les&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;saison&#x20;de&#x20;piste,&#x20;marqu&#x00E9;e&#x20;par&#x20;le&#x20;tripl&#x00E9;&#x20;olympique&#x20;de&#x20;Jason&#x20;Kenny&#x20;ou&#x20;encore&#x20;le&#x20;record&#x20;mondial&#x20;de&#x20;Bradley&#x20;Wiggins.&#x0A;ICI&#x0A;Piste&#x20;Publi&#x00E9;&#x20;le&#x20;23&#x2F;12&#x2F;2016&#x20;10&#x3A;00&#x20;N&#x00B0;1&#x20;&#x3A;&#x20;Jason&#x20;Kenny&#x20;est&#x20;l&#x27;&#x00E9;gal&#x20;de&#x20;Chris..." />
        <meta property="og:description" content="Quentin&#x20;Lafargue&#x0A;En&#x20;cinq&#x20;images,&#x20;retour&#x20;sur&#x20;les&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;saison&#x20;de&#x20;piste,&#x20;marqu&#x00E9;e&#x20;par&#x20;le&#x20;tripl&#x00E9;&#x20;olympique&#x20;de&#x20;Jason&#x20;Kenny&#x20;ou&#x20;encore&#x20;le&#x20;record&#x20;mondial&#x20;de&#x20;Bradley&#x20;Wiggins.&#x0A;ICI&#x0A;Piste&#x20;Publi&#x00E9;&#x20;le&#x20;23&#x2F;12&#x2F;2016&#x20;10&#x3A;00&#x20;N&#x00B0;1&#x20;&#x3A;&#x20;Jason&#x20;Kenny&#x20;est&#x20;l&#x27;&#x00E9;gal&#x20;de&#x20;Chris..." />
        <meta name="twitter:description" content="Quentin&#x20;Lafargue&#x0A;En&#x20;cinq&#x20;images,&#x20;retour&#x20;sur&#x20;les&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;saison&#x20;de&#x20;piste,&#x20;marqu&#x00E9;e&#x20;par&#x20;le&#x20;tripl&#x00E9;&#x20;olympique&#x20;de&#x20;Jason&#x20;Kenny&#x20;ou&#x20;encore&#x20;le&#x20;record&#x20;mondial&#x20;de&#x20;Bradley&#x20;Wiggins.&#x0A;ICI&#x0A;Piste&#x20;Publi&#x00E9;&#x20;le&#x20;23&#x2F;12&#x2F;2016..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/50/87/62/20161223/ob_248748_quentin-lafargue.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/50/87/62/20161223/ob_248748_quentin-lafargue.jpg" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="App ID: 545822992270095" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
 
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20161002/ob_df2550_rt11111-1.PNG" />
 
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
         
        <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
 
        <!-- shortcut:[Options] -->
                 
                         
                                       
                                 
                         
                 
                                 
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
 
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
 
        <style type="text/css">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</style>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
      'cookieDomain': 'www.les-actus-du-cyclisme.com',
      'name': 'ob',
      'allowLinker': true
  });
  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10','508762');
  ga('ob.set', 'dimension11','1');
  ga('ob.set', 'dimension12','2');
  ga('ob.set', 'dimension13','0');

  ga('ob.send', 'pageview');

</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.37.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.37.1"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.37.1"></script>


    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.37.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest"
           id="ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <div class="ob-ShareBar-followContainer obbar-follow"
            data-iframe-src="http://my.over-blog.com/static/follow.html?blog=www.les-actus-du-cyclisme.com&amp;lang=fr">
            <a href="http://my.over-blog.com/api/follow/fr/www.les-actus-du-cyclisme.com"
               class="ob-ShareBar-follow">
                <strong>Suivre</strong> ce blog
            </a>
            <span class="bubble-text" style="display: none">Utilisez notre Reader et abonnez-vous aux meilleurs articles de ce blog !</span>
        </div>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/83581548?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.37.1"></script>
<script>
    var postTitle = "Bilan 2016 \u2014 Le Top 5 des temps forts de la piste - En cinq images, retour sur les temps forts de la saison de piste, marqu\u00e9e par le tripl\u00e9 olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins. - (V\u00e9lo 101)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20161002/ob_df2550_rt11111-1.PNG" alt="Les actus du cyclisme (Cyclisme-Roltiss)" width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title="Des &eacute;preuves professionnelles aux courses de villages, masculin et f&eacute;minin - Blog aliment&eacute; par des b&eacute;n&eacute;voles d&eacute;vou&eacute;(e)s et liens fournis par des sites &quot;Pros&quot;,sans puplicit&eacute;, ni sponsors...
">Les actus du cyclisme (Cyclisme-Roltiss)</a>
      </h1>
                     <p class="description h3-like">Des &eacute;preuves professionnelles aux courses de villages, masculin et f&eacute;minin - Blog aliment&eacute; par des b&eacute;n&eacute;voles d&eacute;vou&eacute;(e)s et liens fournis par des sites &quot;Pros&quot;,sans puplicit&eacute;, ni sponsors...
</p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/reseaux-sociaux">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/les-photos-de-les-actus-du-cyclisme-com-s-collections-on-flickr.html">La Nouvelle République Cyclisme</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/le-forum-et-les-liens-velo-101.html">Le forum et les liens Vélo 101</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/reseaux-sociaux.html">RESEAUX SOCIAUX </a>
        </li>
                                                    <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
 
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
 
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" title="Quentin Lafargue
En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins.
ICI
Piste Publié le 23/12/2016 10:00 N°1 : Jason Kenny est l'égal de Chris...">
                                                                                        Bilan 2016 — Le Top 5 des temps forts de la piste - En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins. - (Vélo 101)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2016-12-23T11:13:22+01:00">23 Décembre 2016</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20161223/ob_248748_quentin-lafargue.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20161223/ob_248748_quentin-lafargue.jpg" alt="Quentin&#x20;Lafargue" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Quentin&#x20;Lafargue</p></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2015/grande/q_lafargue290115.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;piste" /></a><p class="ob-title"><a href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" class="ob-link" target="_blank">Le Top 5 des temps forts de la piste</a></p><p class="ob-snippet">En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins.</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" target="_blank">http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983</a></p></div></div>            <div class="ob-section ob-section-html"><h1 style="text-align: center;"><a target="_blank" href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983"><span style="color:#b22222;"><u><span style="font-size:48px;"><strong>ICI</strong></span></u></span></a></h1></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/riopiste2016-41.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;temps&#x20;forts&#x20;de&#x20;la&#x20;piste" /></a><p class="ob-title"><a href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" class="ob-link" target="_blank">Le Top 5 des temps forts de la piste</a></p><p class="ob-snippet">Piste Publié le 23/12/2016 10:00 N°1 : Jason Kenny est l'égal de Chris Hoy A 28 ans, il n'aura fallu que trois Olympiades à Jason Kenny pour égaler le palmarès de sir Chris Hoy aux Jeux Olymp...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983" target="_blank">http://www.velo101.com/piste/article/bilan-2016-le-top-5-des-temps-forts-de-la-piste--15983</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-poissards--15980" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/parisnice2016_2a.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;poissards" /></a><p class="ob-title"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-poissards--15980" class="ob-link" target="_blank">Le Top 5 des poissards</a></p><p class="ob-snippet">Pros Publié le 22/12/2016 06:45 N°1 : Nacer Bouhanni (Cofidis) Malgré un bilan comptable déjà excellent (onze victoires), Nacer Bouhanni aurait pu présenter un palmarès encore plus fourni si...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-poissards--15980" target="_blank">http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-poissards--15980</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/amateurs/article/bilan-2016-le-top-5-des-neopros-francais-les-plus-attendus--15969" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/l_estivale_bretonne_2016.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;n&#x00E9;o-pros&#x20;fran&#x00E7;ais&#x20;les&#x20;plus&#x20;attendus" /></a><p class="ob-title"><a href="http://www.velo101.com/amateurs/article/bilan-2016-le-top-5-des-neopros-francais-les-plus-attendus--15969" class="ob-link" target="_blank">Le Top 5 des néo-pros français les plus attendus</a></p><p class="ob-snippet">Amateurs Publié le 21/12/2016 05:35 N°1 : David Gaudu : Côtes d'Armor-Marie Morin ==> FDJ Il était déjà en tête de notre classement des meilleurs coureurs amateurs de la saison, David Gaudu,...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/amateurs/article/bilan-2016-le-top-5-des-neopros-francais-les-plus-attendus--15969" target="_blank">http://www.velo101.com/amateurs/article/bilan-2016-le-top-5-des-neopros-francais-les-plus-attendus--15969</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-frustrations-francaises-aux-jeux--15967" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/julian_alaphilippe_dans_la_descente_du_circuit_de_rio.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;frustrations&#x20;fran&#x00E7;aises&#x20;aux&#x20;Jeux" /></a><p class="ob-title"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-frustrations-francaises-aux-jeux--15967" class="ob-link" target="_blank">Le Top 5 des frustrations françaises aux Jeux</a></p><p class="ob-snippet">Pros Publié le 20/12/2016 12:03 N°1 : une médaille en chocolat au goût amer pour Julian Alaphilippe Après la course olympique, personne ne pourra contester le fait que Julian Alaphilippe avait...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-frustrations-francaises-aux-jeux--15967" target="_blank">http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-frustrations-francaises-aux-jeux--15967</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-moments-cles-du-tour--15956" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/tdf2016-19d.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;moments&#x20;cl&#x00E9;s&#x20;du&#x20;Tour" /></a><p class="ob-title"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-moments-cles-du-tour--15956" class="ob-link" target="_blank">Le Top 5 des moments clés du Tour</a></p><p class="ob-snippet">Pros Publié le 19/12/2016 15:06 8ème étape (Pau-Bagnères-de-Luchon) : Chris Froome fait la descente Davantage attendue à Arcalis le lendemain, la première offensive de Chris Froome (Team Sky)...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-moments-cles-du-tour--15956" target="_blank">http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-moments-cles-du-tour--15956</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-neopros-dans-le-coup--15947" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2016/grande/fergavta16et3.jpg" class="ob-media ob-img" alt="Le&#x20;Top&#x20;5&#x20;des&#x20;n&#x00E9;o-pros&#x20;dans&#x20;le&#x20;coup" /></a><p class="ob-title"><a href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-neopros-dans-le-coup--15947" class="ob-link" target="_blank">Le Top 5 des néo-pros dans le coup</a></p><p class="ob-snippet">Pros Publié le 18/12/2016 06:00 N°1 : Fernando Gaviria (COL, Etixx-Quick Step) Bien qu'il fasse parler de lui depuis janvier 2014 et ses deux victoires d'étape au Tour de San Luis devant Mark ...</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-neopros-dans-le-coup--15947" target="_blank">http://www.velo101.com/pros/article/bilan-2016-le-top-5-des-neopros-dans-le-coup--15947</a></p></div></div>            <div class="ob-section ob-section-html"><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=2989"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                </center>

</div>
        </div>

                                
                                                                        <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/piste/" itemprop="keywords">#Piste</a>,                                                                                   <a href="/tag/velo%20101/" itemprop="keywords">#Vélo 101</a>                                                  </section>
           
                                          <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="Bilan 2016 — Le Top 5 des temps forts de la piste - En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins. - (Vélo 101)" data-url="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                              
              <div class="ob-share">
               <a class="ob-repost-btn" rel="nofollow" href="http://my.over-blog.com/repost.html?repost=http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html">
    <span class="ob-repost-label">
        <span class="ob-repost-icon"></span>
        Repost
    </span>
    <span class="ob-repost-count">0</span></a>

              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
 
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2016/12/les-recits-de-michel-crepel-8-secondes-pour-l-eternite.html" class="prev">
                                                                                           Les récits de Michel Crepel : 8 secondes pour l'éternité - En 1989, le Tour de France revient sur le fil à Greg LeMond, l'Américain s'imposant pour huit secondes face à Laurent Fignon, défait au dernier jour de course. - (Vélo 101)
                                                                                        </a>
                                         
                                                                                    <a href="http://www.les-actus-du-cyclisme.com/2016/12/faire-le-metier-pendant-les-repas-de-fetes.html" class="next">
                                                                                           Faire le métier pendant les repas de fêtes - Peut-on succomber aux tentations des repas de fêtes de fin d'année quand on fait le métier ? La réponse à cette question se trouve dans les lignes qui suivent. - (Vélo 101)
                                                                                         </a>
                                                                            </nav>
                                 
                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 508762,
    "id_post": 83581548,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                   </aside>
                                                                      
                    </section>
 
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3>  <center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" http://www.pokerjeux.net/images/roltiss8.gif " style="margin: 0px auto;" width="300"></a></span></center>    <center> <a href="http://www.velo101.com" target="_blank"><img class="CtreTexte" height="120" src="http://img.over-blog-kiwi.com/0/50/87/62/20160402/ob_91c0a7_logo2.png" style="border: 0px solid #000000; margin: 0px;" width="200"></a></center>  <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->  <script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&amp;id_module=3355"></script> <!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><span style="background-color: #ffff99;"> </span>    <center>Les albums photos</center>  <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/rolandtissier/albums"><IMG SRC="http://img.over-blog-kiwi.com/0/50/87/62/20161106/ob_5524b2_laurine-philippe.PNG" BORDER=0 WIDTH=142 HEIGHT=77 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/rolandtissier/albums"></A>  <center><span style="background-color: #ffff99;"><!-- Start of Flickr Badge --> <style type="text/css">#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;} #flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;} #flickr_icon_td {padding:0 5px 0 0 !important;} .flickr_badge_image {text-align:center !important;} .flickr_badge_image img {border: 1px solid black !important;} #flickr_badge_uber_wrapper {width:190px;} #flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;} #flickr_badge_uber_wrapper a:hover, #flickr_badge_uber_wrapper a:link, #flickr_badge_uber_wrapper a:active, #flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;} #flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000} #flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;} </style> </span> <table border="0" cellpadding="0" cellspacing="4" id="flickr_badge_uber_wrapper">  <tbody>   <tr>    <td><span style="background-color: #ffff99;"><a href="https://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a></span>    <table border="0" cellpadding="0" cellspacing="10" id="flickr_badge_wrapper"><script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?show_name=1&amp;count=4&amp;display=random&amp;size=m&amp;layout=v&amp;source=user&amp;user=94194997%40N04"></script>     <tbody>      <tr>       <td align="center" id="flickr_badge_source" valign="center">       <table border="0" cellpadding="0" cellspacing="0">        <tbody>         <tr>          <td id="flickr_icon_td" width="10"><span style="background-color: #ffff99;">&nbsp;</span></td>          <td id="flickr_badge_source_txt"><span style="background-color: #ffff99;"><nobr>Aller à la galerie de</nobr> <a href="https://www.flickr.com/photos/rolandtissier/">www.les-actus-du-cyclisme.com - (Cyclisme-Roltiss) </a></span></td>         </tr>        </tbody>       </table>       </td>      </tr>     </tbody>    </table>    <span style="background-color: #ffff99;"> </span></td>   </tr>  </tbody> </table> <span style="background-color: #ffff99;"> <!-- End of Flickr Badge --></span></center>    <center><p id="yui_3_5_0_1_1462681944995_663455" style="text-align: center;"><a href="http://www.directvelo.com/" target="_blank"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20160508/ob_b72bda_direct.PNG" style="font-size: 14px; height: 121px; width: 220px;" /></a></p+>  <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3363"></script> <!--Code HTML service lecteur RSS de Service-Webmaster.fr -->  </center>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong><em> </em></center>+<em> <strong><em><script type="text/javascript" src="http://www.i-services.com/membres/cpt_live/cpt_live.php?uid=169680&amp;sid=117924&amp;idcpt=31873&amp;cache=0&amp;read_only=0"></script> </em></strong></em></center>  <center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center> <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/cyclisme-roltiss/albums/"><IMG SRC="https://scontent.xx.fbcdn.net/v/t1.0-1/c20.35.160.160/p200x200/14344296_10205356268585390_8543697829365120704_n.jpg?oh=d0b49567707135c1f8766fb2289ebde8&oe=58F840EE" BORDER=0 WIDTH=142 HEIGHT=77 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/cyclisme-roltiss/albums"></A>  <center>  <center><span style="background-color: #ffff99;">   <!-- Start of Flickr Badge --> <style type="text/css"> #flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;} #flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;} #flickr_icon_td {padding:0 5px 0 0 !important;} .flickr_badge_image {text-align:center !important;} .flickr_badge_image img {border: 1px solid black !important;} #flickr_badge_uber_wrapper {width:220px;} #flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;} #flickr_badge_uber_wrapper a:hover, #flickr_badge_uber_wrapper a:link, #flickr_badge_uber_wrapper a:active, #flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;} #flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000} #flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;} </style> <table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a href="http://www.flickr.com" id="flickr_www">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper"> <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&amp;count=4&amp;display=random&amp;size=m&amp;layout=v&amp;source=user&amp;user=147199535@N03"></script><tr> <td id="flickr_badge_source" valign="center" align="center"> <table cellpadding="0" cellspacing="0" border="0"><tr> <td width="40" id="flickr_icon_td"><a href="http://www.flickr.com/photos/rolandtissier/"><img id="flickr_badge_icon" alt="les-actus-du-cyclisme éléments" src="http://farm9.staticflickr.com/8089/buddyicons/94194997@N04.jpg?1363690180#94194997@N04" align="left" width="48" height="48"></a></td> <center> <td id="flickr_badge_source_txt"><nobr> Aller à la galerie de</nobr>  <center><a href="https://www.flickr.com/photos/cyclisme-roltiss/">www.les-actus-du-cyclisme.com - (Cyclisme-Roltiss) </a></span></td>         </tr>        </tbody>       </table>       </td>      </tr>     </tbody>    </table>    <span style="background-color: #ffff99;"> </span></td>   </tr>  </tbody> </table> <span style="background-color: #ffff99;"> <!-- End of Flickr Badge --></span></center>   </h3>
                                    </header>
         <div class="entry">
                                     <div><center><center><center><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme/"><img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></center></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center><p style="text-align: center;"><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#FF0000;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></p><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-weight: normal; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr"><img style="font-size: 14px; height: 147px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20150601/ob_e1d57f_velopalmares.PNG" /></a></p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 13.63636302948px; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><p style="margin-top: 0.5em; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#0000FF;"><strong><span style="font-size:14px;"><span style="line-height: 20px;"><font><font>www.sudgirondecyclisme.fr/</font></font></span></span></strong></span></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>www.memovelo.com/</font></font></strong></span></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;">&nbsp;</p><div id="cke_pastebin" style="position: absolute; top: -224.630676269531px; width: 1px; height: 857px; overflow: hidden; margin: 0px; padding: 0px; left: -1000px;"><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p></div><center>&nbsp;</center><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --></div>
                                    </div>
                                </div>
                                                     
             <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/Roltiss" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
        </div>
       </div>
                    <div class="widget subscribe">
                                <header>
                                    <h3>S'abonner</h3>
                                </header>
                                <div class="entry">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                         
       
       
             <div class="widget last-posts">
                                <header>
                                    <h3>articles récents</h3>
                                </header>
        <div class="entry clearfix">
         <ul class="clearfix">
                                 <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/la-selection-du-pere-noel-9.html" title="S'il est grand temps de trouver les bons cadeaux, le Père Noël nous livre une dernière sélection sortie de sa hotte pour vous orienter dans votre choix !">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://photo.velo101.com/2016/grande/factor_bikes_o2.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/la-selection-du-pere-noel-9.html" title="S'il est grand temps de trouver les bons cadeaux, le Père Noël nous livre une dernière sélection sortie de sa hotte pour vous orienter dans votre choix !">
                             La sélection du Père Noël
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/l-actu-cyclosport-du-23-decembre.html" title="Sur la route de Lille-Hardelot - © Lille-Hardelot  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
L'entrée dans l'Alpe d'Huez - © Vélo 101  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
La...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20161223/ob_21e8bc_sur-la-route-de-lille-hardelot-li.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/l-actu-cyclosport-du-23-decembre.html" title="Sur la route de Lille-Hardelot - © Lille-Hardelot  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
L'entrée dans l'Alpe d'Huez - © Vélo 101  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
La...">
                             L'actu cyclosport du 23 décembre 20...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/rodolph-prosper-mecano-dans-une-equipe.html" title="Rodolph Prosper a trouvé un emploi de mécano dans une équipe World Tour Dames. Celui...">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://www.sudgirondecyclisme.fr/wp-content/uploads/2016/12/493.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/rodolph-prosper-mecano-dans-une-equipe.html" title="Rodolph Prosper a trouvé un emploi de mécano dans une équipe World Tour Dames. Celui...">
                             Rodolph Prosper mécano dans une équ...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/faire-le-metier-pendant-les-repas-de-fetes.html" title="Le Père Noël a participé aux 3 Heures VTT de Noël - © L'Hexagonal  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Repas de Noël pour les coureurs du Team Sky - © Team Sky  Toute reproduction, même partielle, sans autorisation,...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20161223/ob_741fae_le-pere-noel-a-participe-aux-3-heur.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/faire-le-metier-pendant-les-repas-de-fetes.html" title="Le Père Noël a participé aux 3 Heures VTT de Noël - © L'Hexagonal  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Repas de Noël pour les coureurs du Team Sky - © Team Sky  Toute reproduction, même partielle, sans autorisation,...">
                             Faire le métier pendant les repas d...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" title="Quentin Lafargue
En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins.
ICI
Piste Publié le 23/12/2016 10:00 N°1 : Jason Kenny est l'égal de Chris...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20161223/ob_248748_quentin-lafargue.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/le-top-5-des-temps-forts-de-la-piste.html" title="Quentin Lafargue
En cinq images, retour sur les temps forts de la saison de piste, marquée par le triplé olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins.
ICI
Piste Publié le 23/12/2016 10:00 N°1 : Jason Kenny est l'égal de Chris...">
                             Bilan 2016 — Le Top 5 des temps for...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2016/12/les-recits-de-michel-crepel-8-secondes-pour-l-eternite.html" title="Michel Crepel - © Michel Crepel  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
La défaite de Laurent Fignon à Paris en 1989 est restée dans les livres d'Histoire - © Vélo 101  Toute reproduction, même partielle, sans...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20161223/ob_99bf86_la-defaite-de-laurent-fignon-a-paris.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2016/12/les-recits-de-michel-crepel-8-secondes-pour-l-eternite.html" title="Michel Crepel - © Michel Crepel  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
La défaite de Laurent Fignon à Paris en 1989 est restée dans les livres d'Histoire - © Vélo 101  Toute reproduction, même partielle, sans...">
                             Les récits de Michel Crepel : 8 sec...
                            </a>
             </p>
            </li>
                              </ul>
        </div>
       </div>
       
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3><CENTER><iframe src="//www.facebook.com/plugins/follow?href=https%3A%2F%2Fwww.facebook.com%2Froltiss&amp;layout=standard&amp;show_faces=true&amp;colorscheme=light&amp;width=450&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe><center><script>   (function() {     var cx = '000405827413908487796:1leqia1stxq';     var gcse = document.createElement('script');     gcse.type = 'text/javascript';     gcse.async = true;     gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +         '//cse.google.com/cse.js?cx=' + cx;     var s = document.getElementsByTagName('script')[0];     s.parentNode.insertBefore(gcse, s);   })(); </script> <gcse:search></gcse:search>  <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script></h3>
                                    </header>
         <div class="entry">
                                     <div><p style="text-align: center;"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><img class="profilePic img" alt="Photo de profil de Sébastien Rio, L’image contient peut-être : 1 personne, barbe et gros plan" src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-1/c0.13.160.160/p160x160/13445618_1142203335830048_8456477419921098393_n.jpg?oh=4131ee574490308e5cf7275db25237a8&amp;oe=58EDDA36" /></a></p><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><div class="_50f3"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#0000CD;">Sportfige - S&eacute;bastien RIO</span></a></strong></div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><strong><span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" id="fbPhotoSnowliftCaption" tabindex="0">Photo : Tuan NGUYEN</span></strong></a></div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><strong><span style="color: rgb(0, 0, 255);">Le site de S&eacute;bastien RIO SPORTFIGE</span></strong></a></div></div></div></li></ul></center><center><a data-pin-board-width="200" data-pin-do="embedUser" data-pin-scale-height="100" data-pin-scale-width="80" href="https://fr.pinterest.com/rtissier/"><font><font>Consultez le profil de Pinterest de Roland.</font></font></a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></center><p style="text-align: center;"><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px;" target="_blank" href="http://www.julianalaphilippe.fr/web/"><img alt="Vélopalmarès - Critérium du Dauphiné Libéré  2016 " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 154px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160610/ob_a11f42_velopalmares-criterium-du-dauphin.png" /></a></p><p style="text-align: center;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font>Julian ALAPHILIPPE</font></font></strong></span></span></a></p><p style="text-align: center;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font>http://www.julianalaphilippe.fr/web/</font></font></strong></span></span></a></p><p style="text-align: center;"><a style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px; font-weight: normal; line-height: 18px;" target="_blank" href="http://www.uco45.fr/index.html"><img alt="UC ORLEANS © UC Orléans" class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20141107/ob_eeed98_logouco2014.png" /></a></p><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><a class="_2dgj" rel="theater" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none; display: block; font-family: Helvetica, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" target="_blank" href="https://www.facebook.com/uco45/"><img class="_4jhq img" alt="" style="border: 0px; display: block;" src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-1/p200x200/15181546_1124406437628337_1480808446068231005_n.png?oh=379403ddecb39467d50a68855c27e2ed&amp;oe=58F2EB9A" /></a></p><p><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><center>Compteurs<center><strong><em>Il y a actuellement </em></strong><em> </em></center> <em> <strong><em><script type="text/javascript" src="http://www.i-services.com/membres/cpt_live/cpt_live.php?uid=169680&amp;sid=117924&amp;idcpt=31873&amp;cache=0&amp;read_only=0"></script> </em></strong></em></center><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center>&nbsp;</center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="fb-like" data-share="true" data-show-faces="true" data-width="450">&nbsp;</div><p>&nbsp;</p></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
 
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
 
        <script>
          
       // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
          
   // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=App ID: 545822992270095";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
 
    
   // Google + button
            window.___gcfg = {lang: 'fr'};
 
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
 
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
 
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
 
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
 
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
 
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
 
    
       // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
 
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.37.1"></script>
<script>
  var postTitle = "Bilan 2016 \u2014 Le Top 5 des temps forts de la piste - En cinq images, retour sur les temps forts de la saison de piste, marqu\u00e9e par le tripl\u00e9 olympique de Jason Kenny ou encore le record mondial de Bradley Wiggins. - (V\u00e9lo 101)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

<script type="text/javascript">

if (ob_hide_ads == 1)
{
	var eAds = document.querySelectorAll(".ads");
    
	Array.prototype.forEach.call(eAds, function(e){
        e.style.display = 'none';
	});
}

</script><div class="ob-ads ob-other"></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Sports',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'Yes',
        'hasAds'  : 'Yes',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
 <a href="http://www.les-actus-du-cyclisme.com/" target="_blank" title="Les-actus-du-cyclisme.com"><img class="CtreTexte" src="http://www.pokerjeux.net/images/roltiss8.gif" eight="55" style="clear: both; display: block; margin: 0px auto;" width="400" /></a></b></big></div>
<center>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2F147199535%40N03%2Fshow%2F&page_show_back_url=%2Fphotos%2F147199535%40N03%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2F147199535%40N03%2Fshow%2F&page_show_back_url=%2Fphotos%2F147199535%40N03%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>

 

 




























































