


<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.48.0" rel="stylesheet" />
        <!-- Forked theme from id 64 - last modified : 2017-02-24T11:50:12+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Freins à disques : Kittel s'abstient &quot;par respect pour les autres coureurs&quot; - L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques &quot;par respect pour les autres coureurs&quot;, au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique désormais autorisée par l'UCI. - (Eurosport-Cyclisme) - Les actus du cyclisme</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="Les&#x20;actus&#x20;du&#x20;cyclisme" />
        <meta property="og:title" content="Freins&#x20;&#x00E0;&#x20;disques&#x20;&#x3A;&#x20;Kittel&#x20;s&#x27;abstient&#x20;&amp;quot&#x3B;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&amp;quot&#x3B;&#x20;-&#x20;L&#x27;Allemand&#x20;Marcel&#x20;Kittel&#x20;a&#x20;expliqu&#x00E9;&#x20;vendredi&#x20;avoir&#x20;renonc&#x00E9;&#x20;&#x00E0;&#x20;utiliser&#x20;les&#x20;freins&#x20;&#x00E0;&#x20;disques&#x20;&amp;quot&#x3B;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&amp;quot&#x3B;,&#x20;au&#x20;lendemain&#x20;de&#x20;l&#x27;accident&#x20;survenu&#x20;au&#x20;Britannique&#x20;Owain&#x20;Doull,&#x20;qui&#x20;a&#x20;mis&#x20;en&#x20;cause&#x20;cette&#x20;nouveaut&#x00E9;&#x20;technologique&#x20;d&#x00E9;sormais&#x20;autoris&#x00E9;e&#x20;par&#x20;l&#x27;UCI.&#x20;-&#x20;&#x28;Eurosport-Cyclisme&#x29;&#x20;-&#x20;Les&#x20;actus&#x20;du&#x20;cyclisme" />
        <meta name="twitter:title" content="Freins&#x20;&#x00E0;&#x20;disques&#x20;&#x3A;&#x20;Kittel&#x20;s&#x27;abstient&#x20;&amp;quot&#x3B;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&amp;quot&#x3B;&#x20;-&#x20;L&#x27;Allemand&#x20;Marcel&#x20;Kittel&#x20;a&#x20;expliqu&#x00E9;&#x20;vendredi&#x20;avoir&#x20;renonc&#x00E9;&#x20;&#x00E0;&#x20;utiliser&#x20;les&#x20;freins&#x20;&#x00E0;&#x20;disques&#x20;&amp;quot&#x3B;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&amp;quot&#x3B;,&#x20;au&#x20;lendemain&#x20;de&#x20;l&#x27;accident&#x20;survenu&#x20;au&#x20;Britannique&#x20;Owain&#x20;Doull,&#x20;qui&#x20;a&#x20;mis&#x20;en&#x20;cause&#x20;cette&#x20;nouveaut&#x00E9;&#x20;technologique&#x20;d&#x00E9;sormais&#x20;autoris&#x00E9;e&#x20;par&#x20;l&#x27;UCI.&#x20;-&#x20;&#x28;Eurosport-Cyclisme&#x29;&#x20;-&#x20;Les&#x20;actus&#x20;du&#x20;cyclisme" />
        <meta name="description" content="Marcel&#x20;Kittel&#x20;&#x0A;L&#x27;Allemand&#x20;Marcel&#x20;Kittel&#x20;a&#x20;expliqu&#x00E9;&#x20;vendredi&#x20;avoir&#x20;renonc&#x00E9;&#x20;&#x00E0;&#x20;utiliser&#x20;les&#x20;freins&#x20;&#x00E0;&#x20;disques&#x20;&quot;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&quot;,&#x20;au&#x20;lendemain&#x20;de&#x20;l&#x27;accident&#x20;survenu&#x20;au&#x20;Britannique&#x20;Owain&#x20;Doull,&#x20;qui&#x20;a&#x20;mis&#x20;en&#x20;cause&#x20;cette&#x20;nouveaut&#x00E9;&#x20;technologique..." />
        <meta property="og:description" content="Marcel&#x20;Kittel&#x20;&#x0A;L&#x27;Allemand&#x20;Marcel&#x20;Kittel&#x20;a&#x20;expliqu&#x00E9;&#x20;vendredi&#x20;avoir&#x20;renonc&#x00E9;&#x20;&#x00E0;&#x20;utiliser&#x20;les&#x20;freins&#x20;&#x00E0;&#x20;disques&#x20;&quot;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&quot;,&#x20;au&#x20;lendemain&#x20;de&#x20;l&#x27;accident&#x20;survenu&#x20;au&#x20;Britannique&#x20;Owain&#x20;Doull,&#x20;qui&#x20;a&#x20;mis&#x20;en&#x20;cause&#x20;cette&#x20;nouveaut&#x00E9;&#x20;technologique..." />
        <meta name="twitter:description" content="Marcel&#x20;Kittel&#x20;&#x0A;L&#x27;Allemand&#x20;Marcel&#x20;Kittel&#x20;a&#x20;expliqu&#x00E9;&#x20;vendredi&#x20;avoir&#x20;renonc&#x00E9;&#x20;&#x00E0;&#x20;utiliser&#x20;les&#x20;freins&#x20;&#x00E0;&#x20;disques&#x20;&quot;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&quot;,&#x20;au&#x20;lendemain&#x20;de&#x20;l&#x27;accident&#x20;survenu&#x20;au&#x20;Britannique&#x20;Owain..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/50/87/62/20170225/ob_a1d40b_marcel-kittel.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/50/87/62/20170225/ob_a1d40b_marcel-kittel.jpg" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="ID d’app : 258632617907168" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
 
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20170221/ob_c8bc35_p.jpg" />
 
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
         
        <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
 
        <!-- shortcut:[Options] -->
                 
                         
                                       
                                 
                         
                 
                                 
        <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
 
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
 
        <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.4.48.0"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.les-actus-du-cyclisme.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '508762');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.48.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.4.48.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.48.0"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.48.0"></script>


    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.48.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/508762" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/84386965?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.48.0"></script>
<script>
    var postTitle = "Freins \u00e0 disques : Kittel s'abstient \"par respect pour les autres coureurs\" - L'Allemand Marcel Kittel a expliqu\u00e9 vendredi avoir renonc\u00e9 \u00e0 utiliser les freins \u00e0 disques \"par respect pour les autres coureurs\", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveaut\u00e9 technologique d\u00e9sormais autoris\u00e9e par l'UCI. - (Eurosport-Cyclisme)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20170221/ob_c8bc35_p.jpg" alt="Les actus du cyclisme" width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title="">Les actus du cyclisme</a>
      </h1>
                     <p class="description h3-like"></p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/julian-alaphilippe.html">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/la-nouvelle-republique.html">La Nouvelle République</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE + Directvélo + Le Grand Plateau</a>
        </li>
                      <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
 
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
 
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" title="Marcel Kittel 
L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques "par respect pour les autres coureurs", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique...">
                                                                                        Freins à disques : Kittel s'abstient &quot;par respect pour les autres coureurs&quot; - L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques &quot;par respect pour les autres coureurs&quot;, au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique désormais autorisée par l'UCI. - (Eurosport-Cyclisme)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2017-02-25T06:19:16+01:00">25 Février 2017</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170225/ob_a1d40b_marcel-kittel.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20170225/ob_a1d40b_marcel-kittel.jpg" alt="Marcel&#x20;Kittel&#x20;" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Marcel&#x20;Kittel&#x20;</p></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://i2.eurosport.com/2017/02/24/2031502-42625534-1600-900.jpg" class="ob-media ob-img" alt="Freins&#x20;&#x00E0;&#x20;disques&#x20;&#x3A;&#x20;Kittel&#x20;s&#x27;abstient&#x20;&quot;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&quot;" /></a><p class="ob-title"><a href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" class="ob-link" target="_blank">Freins à disques : Kittel s&#039;abstient &quot;par respect pour les autres coureurs&quot;</a></p><p class="ob-snippet">L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques "par respect pour les autres coureurs", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique désormais autorisée par l'UCI.</p><p class="ob-url"><a class="ob-link" href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" target="_blank">http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml</a></p></div></div>            <div class="ob-section ob-section-html"><h2 style="text-align: center;"><a target="_blank" href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml"><span style="color:#b22222;"><span style="font-size:48px;"><u><strong>ICI</strong></u></span></span></a></h2></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://i2.eurosport.com/2017/02/24/2031502-42625534-1600-900.jpg" class="ob-media ob-img" alt="Freins&#x20;&#x00E0;&#x20;disques&#x20;&#x3A;&#x20;Kittel&#x20;s&#x27;abstient&#x20;&quot;par&#x20;respect&#x20;pour&#x20;les&#x20;autres&#x20;coureurs&quot;" /></a><p class="ob-title"><a href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" class="ob-link" target="_blank">Freins à disques : Kittel s&#039;abstient &quot;par respect pour les autres coureurs&quot;</a></p><p class="ob-snippet">L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques "par respect pour les autres coureurs", au lendemain de l'accident survenu au Britannique Owain Doull,...</p><p class="ob-url"><a class="ob-link" href="http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml" target="_blank">http://www.eurosport.fr/cyclisme/dubai-tour/2017/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs_sto6071134/story.shtml</a></p></div></div>            <div class="ob-section ob-section-html"><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3080"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                </center>

</div>
        </div>

                                
                                                                        <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/pros/" itemprop="keywords">#PROS</a>,                                                                                   <a href="/tag/materiels/" itemprop="keywords">#Matériels</a>,                                                                                   <a href="/tag/eurosport-cyclisme/" itemprop="keywords">#Eurosport-Cyclisme</a>                                                  </section>
           
                                          <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="Freins à disques : Kittel s'abstient &quot;par respect pour les autres coureurs&quot; - L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques &quot;par respect pour les autres coureurs&quot;, au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique désormais autorisée par l'UCI. - (Eurosport-Cyclisme)" data-url="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                              
              <div class="ob-share">
               <a class="ob-repost-btn ob-repost-btn-1326530038" href="https://admin.over-blog.com/_repost/84386965" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1326530038"))
</script>
              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
 
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2017/02/prix-souvenir-jacky-helion-velo-club-chatillonnais-le-26-fevrier-2017-a-mezieres-en-brenne-36-3eme-categorie-juniors-pass-cyclisme-o" class="prev">
                                                                                           PRIX SOUVENIR Jacky HELION VELO CLUB CHATILLONNAIS le 26 février 2017 à MEZIERES EN BRENNE (36) 3ème catégorie, Juniors, Pass'Cyclisme Open + les engagés+ résultats et photos 2016  - (Eveline VILPELLET - Marion et Sylvie FERRANDON - Philippe ROULET - US ARGENTON Cyclisme)
                                                                                        </a>
                                         
                                                                            </nav>
                                 
                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 508762,
    "id_post": 84386965,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                   </aside>
                                                                      
                    </section>
 
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3> <center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" http://www.pokerjeux.net/images/roltiss8.gif " style="margin: 0px auto;" width="300"></a></span></center>    <center> <a href="http://www.velo101.com" target="_blank"><img class="CtreTexte" height="120" src="http://img.over-blog-kiwi.com/0/50/87/62/20160402/ob_91c0a7_logo2.png" style="border: 0px solid #000000; margin: 0px;" width="200"></a></center>  <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->  <script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&amp;id_module=3355"></script> <!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><span style="background-color: #ffff99;"> </span>    <center>Les albums photos</center>  <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/rolandtissier/albums"><IMG SRC="http://img.over-blog-kiwi.com/0/50/87/62/20161106/ob_5524b2_laurine-philippe.PNG" BORDER=0 WIDTH=142 HEIGHT=77 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/rolandtissier/albums"></A> <style type="text/css">  .flickr_badge_image {margin:0px;display:inline;} .flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;} #flickr_badge_wrapper {width:221px;text-align:left} </style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=4&display=random&size=m&layout=x&source=user&user=147199535@N03"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div> <center>Les albums photos</center><center>Cliquez sur la photo d'Amelie</center><center><A HREF="https://www.flickr.com/photos/cyclisme-roltiss/albums/"><IMG SRC="https://scontent.xx.fbcdn.net/v/t1.0-1/c0.0.160.160/p160x160/15135984_1051670408278575_7724870263984852965_n.jpg?oh=c52394bb9cc2353d3fca2640ed036522&oe=58ECB01F" BORDER=0 WIDTH=142 HEIGHT=142ALT="Amelie BARBOTIN:https://www.flickr.com/photos/cyclisme-roltiss/albums"></A>          </center>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong><em> </em></center>+<em> <strong><em><script type="text/javascript" src="http://www.i-services.com/membres/cpt_live/cpt_live.php?uid=169680&amp;sid=117924&amp;idcpt=31873&amp;cache=0&amp;read_only=0"></script> </em></strong></em></center>  <center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center> </h3>
                                    </header>
         <div class="entry">
                                     <div><center><center><center><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme/"><img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></center></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center><p style="text-align: center;"><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#FF0000;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></p><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-weight: normal; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr"><img style="font-size: 14px; height: 147px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20150601/ob_e1d57f_velopalmares.PNG" /></a></p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 13.63636302948px; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><p style="margin-top: 0.5em; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#0000FF;"><strong><span style="font-size:14px;"><span style="line-height: 20px;"><font><font>www.sudgirondecyclisme.fr/</font></font></span></span></strong></span></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>www.memovelo.com/</font></font></strong></span></a></p><div class="_2phz _4-u2  _4-u8"><div class="_qa1"><a aria-label="Photo de profil" class="_2dgj" rel="theater" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><img class="_4jhq img" alt="" src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-1/c22.14.172.172/p200x200/1002850_591882974190458_879008947_n.png?oh=32098f36d4cbc5ab92a7dd7ef83b04c1&amp;oe=5936A445" /></a></div></div><div class="_3-8y"><div class="_2wm9"><div><div style=""><h4><u><strong><a class="_2wma" saprocessedanchor="true" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><span style="color:#b22222;">Amicale Cycliste Sancoins</span></a></strong></u></h4><p><a class="permalink" title="L'Amicale Cycliste version 2017 !
Amicale Cycliste Sancoins
L'Amicale Cycliste version 2017 !Publié par Amicale Cycliste Sancoins sur mardi 14 février 2017
Bonjour à tous, Dimanche 19 février, l'Amicale Cycliste organise ses rifles d'hiver. Alors pour..." style="box-sizing: border-box; color: rgb(34, 34, 34); display: block; text-align: center; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" href="http://www.les-actus-du-cyclisme.com/2017/02/l-amicale-cycliste-version-2017.html"><img style="box-sizing: border-box; height: auto; max-width: 100%; vertical-align: middle; width: auto; border: 0px; margin-bottom: 10px;" alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20170215/ob_b89762_l-amicale-cycliste-version-2017.jpg" /></a></p></div></div></div></div><div id="cke_pastebin" style="position: absolute; top: -224.630676269531px; width: 1px; height: 857px; overflow: hidden; margin: 0px; padding: 0px; left: -1000px;"><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p></div><center>&nbsp;</center><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --></div>
                                    </div>
                                </div>
                                                     
             <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/cyclismerolando" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
        </div>
       </div>
                    <div class="widget subscribe">
                                <header>
                                    <h3>S'abonner</h3>
                                </header>
                                <div class="entry">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                         
       
       
             <div class="widget last-posts">
                                <header>
                                    <h3>articles récents</h3>
                                </header>
        <div class="entry clearfix">
         <ul class="clearfix">
                                 <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" title="Marcel Kittel 
L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques "par respect pour les autres coureurs", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170225/ob_a1d40b_marcel-kittel.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/freins-a-disques-kittel-s-abstient-par-respect-pour-les-autres-coureurs.html" title="Marcel Kittel 
L'Allemand Marcel Kittel a expliqué vendredi avoir renoncé à utiliser les freins à disques "par respect pour les autres coureurs", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveauté technologique...">
                             Freins à disques : Kittel s'abstien...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/prix-souvenir-jacky-helion-velo-club-chatillonnais-le-26-fevrier-2017-a-mezieres-en-brenne-36-3eme-categorie-juniors-pass-cyclisme-o" title="Mézières en Brenne (36) 
PRIX SOUVENIR Jacky HELION VELO CLUB CHATILLONNAIS le 26 février 2017 à MEZIERES EN BRENNE (36) 3ème catégorie, Juniors, Pass'Cyclisme Open Mairie de MEZIERES EN BRENNE Marie PRINCE DEPART : Mézières en Brenne rue de l'Ouest,...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170206/ob_4d71bb_mezieres-en-brenne-36.png" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/prix-souvenir-jacky-helion-velo-club-chatillonnais-le-26-fevrier-2017-a-mezieres-en-brenne-36-3eme-categorie-juniors-pass-cyclisme-o" title="Mézières en Brenne (36) 
PRIX SOUVENIR Jacky HELION VELO CLUB CHATILLONNAIS le 26 février 2017 à MEZIERES EN BRENNE (36) 3ème catégorie, Juniors, Pass'Cyclisme Open Mairie de MEZIERES EN BRENNE Marie PRINCE DEPART : Mézières en Brenne rue de l'Ouest,...">
                             PRIX SOUVENIR Jacky HELION VELO CLU...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/interview-de-julien-el-fares.html" title="Delko Marseille Provence KTM - © Delko Marseille Provence KTM  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Delko Marseille Provence KTM - "Il faut avoir un peu d'humilité et être heureux d'être invités sur Paris-Nice...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170224/ob_66e37f_delko-marseille-provence-ktm-delk.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/interview-de-julien-el-fares.html" title="Delko Marseille Provence KTM - © Delko Marseille Provence KTM  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Delko Marseille Provence KTM - "Il faut avoir un peu d'humilité et être heureux d'être invités sur Paris-Nice...">
                             Tour de la Provence — Interview de...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/l-actu-feminine-du-24-fevrier.html" title="Pauline Ferrand-Prévot (Canyon-SRAM) - © Canyon-SRAM  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Circuit du Het Nieuwsblad Femmes 2017 - © Franck Fruch  Toute reproduction, même partielle, sans autorisation, est...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170224/ob_1de186_pauline-ferrand-prevot-canyon-sram.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/l-actu-feminine-du-24-fevrier.html" title="Pauline Ferrand-Prévot (Canyon-SRAM) - © Canyon-SRAM  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Circuit du Het Nieuwsblad Femmes 2017 - © Franck Fruch  Toute reproduction, même partielle, sans autorisation, est...">
                             L'actu féminine du 24 février 2017...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/marcel-kittel-change-de-disque.html" title="Marcel Kittel gagne de justesse - © Tour d'Abu Dhabi  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Caleb Ewan lève les bras, mais c'est Marcel Kittel qui s'impose - © Tour d'Abu Dhabi  Toute reproduction, même partielle,...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170224/ob_52a092_marcel-kittel-gagne-de-justesse-t.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/marcel-kittel-change-de-disque.html" title="Marcel Kittel gagne de justesse - © Tour d'Abu Dhabi  Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Caleb Ewan lève les bras, mais c'est Marcel Kittel qui s'impose - © Tour d'Abu Dhabi  Toute reproduction, même partielle,...">
                             Tour d'Abu Dhabi — Marcel Kittel ch...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/02/apres-sa-chute-kittel-rebondit.html" title="Marcel Kittel (Quick-Step Floors)
TOUR D'ABU DHABI - Marcel Kittel (Quick-Step Floors) a remporté la deuxième étape du tour d'Abou Dhabi devant Caleb Ewan (Orica-Scott) et Mark Cavendish (Dimension Data). Victime d'une chute au dernier kilomètre de la...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170224/ob_a83c71_marcel-kittel-quick-step-floors.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/02/apres-sa-chute-kittel-rebondit.html" title="Marcel Kittel (Quick-Step Floors)
TOUR D'ABU DHABI - Marcel Kittel (Quick-Step Floors) a remporté la deuxième étape du tour d'Abou Dhabi devant Caleb Ewan (Orica-Scott) et Mark Cavendish (Dimension Data). Victime d'une chute au dernier kilomètre de la...">
                             Tour d'Abu Dhabi - Après sa chute,...
                            </a>
             </p>
            </li>
                              </ul>
        </div>
       </div>
       
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3> <CENTER><div class="fb-follow" data-href="https://www.facebook.com/cyclismerolando" data-layout="standard" data-size="small" data-show-faces="true"></div><center><script>   (function() {     var cx = '000405827413908487796:1leqia1stxq';     var gcse = document.createElement('script');     gcse.type = 'text/javascript';     gcse.async = true;     gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +         '//cse.google.com/cse.js?cx=' + cx;     var s = document.getElementsByTagName('script')[0];     s.parentNode.insertBefore(gcse, s);   })(); </script> <gcse:search></gcse:search>  <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script> </h3>
                                    </header>
         <div class="entry">
                                     <div><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><div class="_50f3"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170218/ob_3298cc_sebastien-rio-photo-tuan-nguyen.jpg" style="float:left; margin-left:0; margin-right:1em" /></div><div class="_50f3"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#0000CD;">Sportfige - S&eacute;bastien RIO</span></a></strong></div><div class="_50f3">&nbsp;</div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><strong><span style="color: rgb(0, 0, 255);">Le site de S&eacute;bastien RIO SPORTFIGE</span></strong></a></div></div></div></li></ul></center><center><a data-pin-board-width="200" data-pin-do="embedUser" data-pin-scale-height="100" data-pin-scale-width="80" href="https://fr.pinterest.com/rtissier/"><font><font>Consultez le profil de Pinterest de Roland.</font></font></a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></center><p style="text-align: center;">&nbsp;</p><div id="wrapper"><div id="page"><div id="corps"><div id="article"><div class="cadreImage"><strong><a title="Julian Alaphilippe en quête d'une victoire d'étape - © ASO/A.Broadway &lt;br /&gt; Toute reproduction, même partielle, sans autorisation, est strictement interdite." class="lightbox" rel="images" href="http://photo.velo101.com/2016/grande/jatdf16et20.jpg"><img title="Julian Alaphilippe en quête d'une victoire d'étape" alt="Julian Alaphilippe en quête d'une victoire d'étape" src="http://photo.velo101.com/2016/mini/jatdf16et20.jpg" /> </a><br /><span>&copy; ASO/A.Broadway</span> </strong></div></div></div></div></div><p style="text-align: center;">&nbsp;</p><p style="text-align: center;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font>Julian ALAPHILIPPE</font></font></strong></span></span></a></p><p style="text-align: center;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font>http://www.julianalaphilippe.fr/web/</font></font></strong></span></span></a></p><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><a class="_2dgj" rel="theater" style="color: rgb(54, 88, 153); cursor: pointer; text-decoration: none; display: block; font-family: Helvetica, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" target="_blank" href="https://www.facebook.com/uco45/"><img class="_4jhq img" alt="" style="border: 0px; display: block;" src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-1/p200x200/15181546_1124406437628337_1480808446068231005_n.png?oh=379403ddecb39467d50a68855c27e2ed&amp;oe=58F2EB9A" /></a></p><p><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><center>Compteurs<center><strong><em>Il y a actuellement </em></strong><em> </em></center> <em> <strong><em><script type="text/javascript" src="http://www.i-services.com/membres/cpt_live/cpt_live.php?uid=169680&amp;sid=117924&amp;idcpt=31873&amp;cache=0&amp;read_only=0"></script> </em></strong></em></center><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center>&nbsp;</center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">

var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;

document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');

</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="fb-like" data-share="true" data-show-faces="true" data-width="450">&nbsp;</div><center><p><a id="lcm2K13_710" href="http://france.lachainemeteo.com/meteo-france/ville/previsions-meteo-nevers-3728-0.php">Meteo Nevers</a><script src='http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=vignette&w=140&h=175&idc=lcm2K13&entite=3728&type_entite=1&echeance=0&rand=710'></script></p></center><center><a target="_blank" href="https://www.flickr.com/photos/rolandtissier/albums"><span style="color:#0000ff;"><strong>Photos ant&eacute;rieures &agrave; 2017</strong></span></a></center><center><a target="_blank" href="https://www.flickr.com/photos/rolandtissier/albums"><span style="color:#0000ff;"><b>Les albums, cliquez </b></span></a></center><center><a target="_blank" href="https://www.flickr.com/photos/rolandtissier/albums"><span style="color:#0000ff;"><b>sur la photo de Virginie</b></span></a></center><center><strong><a target="_blank" href="https://www.flickr.com/photos/rolandtissier/albums"><img alt="Virginie BERVA" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170105/ob_f1c0e1_31968664832-a746f603ea-m.jpg" style="float:left; margin-left:0; margin-right:1em" /></a></strong></center><center><!-- Start of Flickr Badge --><style type="text/css">#flickr_badge_source_txt {padding:0; font: 11px Arial, Helvetica, Sans serif; color:#666666;} #flickr_badge_icon {display:block !important; margin:0 !important; border: 1px solid rgb(0, 0, 0) !important;} #flickr_icon_td {padding:0 5px 0 0 !important;} .flickr_badge_image {text-align:center !important;} .flickr_badge_image img {border: 1px solid black !important;} #flickr_badge_uber_wrapper {width:220px;} #flickr_www {display:block; text-align:center; padding:0 10px 0 10px !important; font: 11px Arial, Helvetica, Sans serif !important; color:#3993ff !important;} #flickr_badge_uber_wrapper a:hover, #flickr_badge_uber_wrapper a:link, #flickr_badge_uber_wrapper a:active, #flickr_badge_uber_wrapper a:visited {text-decoration:none !important; background:inherit !important;color:#3993ff;} #flickr_badge_wrapper {background-color:#ffffff;border: solid 1px #000000} #flickr_badge_source {padding:0 !important; font: 11px Arial, Helvetica, Sans serif !important; color:#666666 !important;}</style><table id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tbody><tr><td><a id="flickr_www" href="http://www.flickr.com">www.<strong style="color:#3993ff">flick<span style="color:#ff1c92">r</span></strong>.com</a><table cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=4&display=random&size=m&layout=v&source=user&user=94194997%40N04"></script></table></td></tr></tbody></table></center><center><p><a target="_blank" href="http://www.directvelo.com/"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170202/ob_4599ff_ob-de508e-dr.PNG" style="float:left; margin-left:0; margin-right:1em" /></a></p><center><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3389"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center></center></center></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
 
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
 
        <script>
          
       // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
          
   // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=ID d’app : 258632617907168";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
 
    
   // Google + button
            window.___gcfg = {lang: 'fr'};
 
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
 
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
 
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
 
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
 
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
 
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
 
    
       // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
 
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.48.0"></script>
<script>
  var postTitle = "Freins \u00e0 disques : Kittel s'abstient \"par respect pour les autres coureurs\" - L'Allemand Marcel Kittel a expliqu\u00e9 vendredi avoir renonc\u00e9 \u00e0 utiliser les freins \u00e0 disques \"par respect pour les autres coureurs\", au lendemain de l'accident survenu au Britannique Owain Doull, qui a mis en cause cette nouveaut\u00e9 technologique d\u00e9sormais autoris\u00e9e par l'UCI. - (Eurosport-Cyclisme)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

<script>
  if (ob_hide_ads == 1) {
  	var ads = document.querySelectorAll(".ads");
    for (var i = 0; i < ads.length; ++i) {
      ads.item(i).style.display = "none";
    }
  }
</script>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Sports',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'Yes',
        'hasAds'  : 'Yes',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
<center><a href="http://www.les-actus-du-cyclisme.com/" target="_blank"><img height="60" width="467" src="http://www.pokerjeux.net/images/roltiss8.gif" class="CtreTexte" style="margin: 0px auto;" /></a></center>

<center><big>Des épreuves professionnelles, aux courses de villages, féminin, masculin >>>(Cyclisme-Roltiss)</center></big>
<center><big>Blog alimenté par des ami(es) bénévoles et liens des sites professionnels </center></big>
<center><a href="http://www.les-actus-du-cyclisme.com/" target="_blank"><img height="60" width="467" src=" 
http://www.pokerjeux.net/images/roltiss9.gif
" class="CtreTexte" style="margin: 0px auto;" /></a></center>



<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>

<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to=" width="950" height="713"></embed></object></center>






































