<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.13.2" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Forked theme from id 66 - last modified : 2017-05-22T13:09:30+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>L'article &quot;Loic Forestier : « Il fallait que je me dépêche »&quot; a été ajouté sur DirectVelo. - Loic Forestier : « Il fallait que je me dépêche »  Depuis trois saisons, Loïc Forestier est licencié dans un club hors DN, le VS Nivernais Morvan, mais cela ne l’empêche pas de gagner des courses. Cinq la saison dernière... - (Actualité - DirectVélo) -  Les Actus du Cyclisme - Roltiss </title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta property="og:title" content="L&#x27;article&#x20;&amp;quot&#x3B;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&amp;quot&#x3B;&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;ajout&#x00E9;&#x20;sur&#x20;DirectVelo.&#x20;-&#x20;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;est&#x20;licenci&#x00E9;&#x20;dans&#x20;un&#x20;club&#x20;hors&#x20;DN,&#x20;le&#x20;VS&#x20;Nivernais&#x20;Morvan,&#x20;mais&#x20;cela&#x20;ne&#x20;l&#x2019;emp&#x00EA;che&#x20;pas&#x20;de&#x20;gagner&#x20;des&#x20;courses.&#x20;Cinq&#x20;la&#x20;saison&#x20;derni&#x00E8;re...&#x20;-&#x20;&#x28;Actualit&#x00E9;&#x20;-&#x20;DirectV&#x00E9;lo&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta name="twitter:title" content="L&#x27;article&#x20;&amp;quot&#x3B;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&amp;quot&#x3B;&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;ajout&#x00E9;&#x20;sur&#x20;DirectVelo.&#x20;-&#x20;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;est&#x20;licenci&#x00E9;&#x20;dans&#x20;un&#x20;club&#x20;hors&#x20;DN,&#x20;le&#x20;VS&#x20;Nivernais&#x20;Morvan,&#x20;mais&#x20;cela&#x20;ne&#x20;l&#x2019;emp&#x00EA;che&#x20;pas&#x20;de&#x20;gagner&#x20;des&#x20;courses.&#x20;Cinq&#x20;la&#x20;saison&#x20;derni&#x00E8;re...&#x20;-&#x20;&#x28;Actualit&#x00E9;&#x20;-&#x20;DirectV&#x00E9;lo&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta name="description" content="Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;https&#x3A;&#x2F;&#x2F;t.co&#x2F;lkFyl85W5c&#x20;&#x23;directvelo&#x20;&#x2014;&#x20;DirectVelo&#x20;&#x28;&#x40;directvelo&#x29;&#x20;24&#x20;mai&#x20;2017&#x0A;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;est&#x20;licenci&#x00E9;&#x20;dans&#x20;un&#x20;club&#x20;hors&#x20;DN,&#x20;le&#x20;VS..." />
        <meta property="og:description" content="Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;https&#x3A;&#x2F;&#x2F;t.co&#x2F;lkFyl85W5c&#x20;&#x23;directvelo&#x20;&#x2014;&#x20;DirectVelo&#x20;&#x28;&#x40;directvelo&#x29;&#x20;24&#x20;mai&#x20;2017&#x0A;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;est&#x20;licenci&#x00E9;&#x20;dans&#x20;un&#x20;club&#x20;hors&#x20;DN,&#x20;le&#x20;VS..." />
        <meta name="twitter:description" content="Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;https&#x3A;&#x2F;&#x2F;t.co&#x2F;lkFyl85W5c&#x20;&#x23;directvelo&#x20;&#x2014;&#x20;DirectVelo&#x20;&#x28;&#x40;directvelo&#x29;&#x20;24&#x20;mai&#x20;2017&#x0A;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/50/87/62/20170524/ob_31e27c_ob-dcad5c-tour-vallee-montluconnaise-l.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/50/87/62/20170524/ob_31e27c_ob-dcad5c-tour-vallee-montluconnaise-l.jpg" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="ID d’app : 258632617907168" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20170519/ob_7064c9_roland-tissier.jpg" />
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
                <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
        <!-- shortcut:[Options] -->
                                                                                                                                                                                              <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.13.2"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.les-actus-du-cyclisme.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '508762');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.13.2"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.13.2"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/508762" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/85847264?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.13.2"></script>
<script>
    var postTitle = "L'article \"Loic Forestier : \u00ab Il fallait que je me d\u00e9p\u00eache \u00bb\" a \u00e9t\u00e9 ajout\u00e9 sur DirectVelo. - Loic Forestier : \u00ab Il fallait que je me d\u00e9p\u00eache \u00bb  Depuis trois saisons, Lo\u00efc Forestier est licenci\u00e9 dans un club hors DN, le VS Nivernais Morvan, mais cela ne l\u2019emp\u00eache pas de gagner des courses. Cinq la saison derni\u00e8re... - (Actualit\u00e9 - DirectV\u00e9lo)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20170519/ob_7064c9_roland-tissier.jpg" alt=" Les Actus du Cyclisme - Roltiss " width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title=""> Les Actus du Cyclisme - Roltiss </a>
      </h1>
                     <p class="description h3-like"></p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/julian-alaphilippe.html">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/la-nouvelle-republique.html">La Nouvelle République</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE +++</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/sports-auvergne-cyclisme-5.html">Sports Auvergne Cyclisme</a>
        </li>
                      <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" title="Loic Forestier : « Il fallait que je me dépêche » https://t.co/lkFyl85W5c #directvelo — DirectVelo (@directvelo) 24 mai 2017
Loic Forestier : « Il fallait que je me dépêche » Depuis trois saisons, Loïc Forestier est licencié dans un club hors DN, le VS...">
                                                                                        L'article &quot;Loic Forestier : « Il fallait que je me dépêche »&quot; a été ajouté sur DirectVelo. - Loic Forestier : « Il fallait que je me dépêche »  Depuis trois saisons, Loïc Forestier est licencié dans un club hors DN, le VS Nivernais Morvan, mais cela ne l’empêche pas de gagner des courses. Cinq la saison dernière... - (Actualité - DirectVélo)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2017-05-24T17:40:40+02:00">24 Mai 2017</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170524/ob_31e27c_ob-dcad5c-tour-vallee-montluconnaise-l.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20170524/ob_31e27c_ob-dcad5c-tour-vallee-montluconnaise-l.jpg" alt="L&#x27;article&#x20;&amp;quot&#x3B;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&amp;quot&#x3B;&#x20;a&#x20;&#x00E9;t&#x00E9;&#x20;ajout&#x00E9;&#x20;sur&#x20;DirectVelo.&#x20;-&#x20;Loic&#x20;Forestier&#x20;&#x3A;&#x20;&#x00AB;&#x20;Il&#x20;fallait&#x20;que&#x20;je&#x20;me&#x20;d&#x00E9;p&#x00EA;che&#x20;&#x00BB;&#x20;&#x20;Depuis&#x20;trois&#x20;saisons,&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;est&#x20;licenci&#x00E9;&#x20;dans&#x20;un&#x20;club&#x20;hors&#x20;DN,&#x20;le&#x20;VS&#x20;Nivernais&#x20;Morvan,&#x20;mais&#x20;cela&#x20;ne&#x20;l&#x2019;emp&#x00EA;che&#x20;pas&#x20;de&#x20;gagner&#x20;des&#x20;courses.&#x20;Cinq&#x20;la&#x20;saison&#x20;derni&#x00E8;re...&#x20;-&#x20;&#x28;Actualit&#x00E9;&#x20;-&#x20;DirectV&#x00E9;lo&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><center><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Loic Forestier : « Il fallait que je me dépêche » <a href="https://t.co/lkFyl85W5c">https://t.co/lkFyl85W5c</a> <a href="https://twitter.com/hashtag/directvelo?src=hash">#directvelo</a></p>&mdash; DirectVelo (@directvelo) <a href="https://twitter.com/directvelo/status/867358285715968002">24 mai 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center>

</div>
            <div class="ob-section ob-section-html"><h3 class="news_box" style="text-align: center;"><strong><a target="_blank" href="http://www.directvelo.com/actualite/58274/loic-forestier-il-fallait-que-je-me-depeche"><span style="color:#0000ff;">Loic Forestier : &laquo; Il fallait que je me d&eacute;p&ecirc;che &raquo;</span></a></strong></h3><h3 class="news_box" style="text-align: center;"><strong>Depuis trois saisons, Lo&iuml;c Forestier est licenci&eacute; dans un club hors DN, le VS Nivernais Morvan, mais cela ne l&rsquo;emp&ecirc;che pas de gagner des courses. Cinq la saison derni&egrave;re...</strong></h3><h1 style="text-align: center;"><span style="font-size:36px;"><a target="_blank" href="http://www.directvelo.com/actualite/58274/loic-forestier-il-fallait-que-je-me-depeche"><span style="color:#b22222;"><u><strong>Lire la suite, ici...</strong></u></span></a></span></h1></div>
            <div class="ob-section ob-section-html"><h3 style="text-align: center;"><strong>Bonjour Roland,<br /><br />L&#39;article &quot;Loic Forestier : &laquo; Il fallait que je me d&eacute;p&ecirc;che &raquo;&quot; a &eacute;t&eacute; ajout&eacute; sur DirectVelo.<br />Il concerne votre cat&eacute;gorie d&#39;&eacute;preuve favorite <span style="font-family:&quot;Calibri&quot;,sans-serif">Toutes cat&eacute;gories</span>.<br />Pour consulter cet article <span style="color:#0000ff;">:<a target="_blank" href="http://http://www.directvelo.com/actualite/58274/loic-forestier-il-fallait-que-je-me-depeche"> </a></span><a target="_blank" href="http://http://www.directvelo.com/actualite/58274/loic-forestier-il-fallait-que-je-me-depeche"><span style="color:#0000ff;">http://www.directvelo.com/actualite/58274/loic-forestier-il-fallait-que-je-me-depeche</span></a><br /><br />L&#39;&eacute;quipe de DirectVelo</strong></h3><h3 style="text-align: center;"><a class="ob-link-img" style="box-sizing: border-box; color: rgb(102, 143, 186); text-decoration: none;" rel="fancybox" href="http://img.over-blog-kiwi.com/0/50/87/62/20170202/ob_de508e_dr.PNG"><img class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px;" alt="Laurine PHILIPPE + Eurosport + Directvélo + Le Grand Plateau" src="http://img.over-blog-kiwi.com/0/50/87/62/20170202/ob_de508e_dr.PNG" /></a></h3><p style="text-align: center;">&nbsp;</p><p style="text-align: center;">&nbsp;</p></div>
            <div class="ob-section ob-section-html"><div class="ob-section ob-section-html" style="box-sizing: border-box; word-wrap: break-word; margin-bottom: 20px; zoom: 1; max-width: 100%; width: auto; color: rgb(136, 136, 136); font-family: Lato, sans-serif; font-size: medium; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(249, 249, 249); text-decoration-style: initial; text-decoration-color: initial;"><center style="box-sizing: border-box; max-width: 100%; color: rgb(17, 17, 17); font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><center style="box-sizing: border-box;"><a style="box-sizing: border-box; color: rgb(34, 34, 34); text-decoration: none;" target="_blank" href="http://www.directvelo.com/"><img title="directvelo" class="wp-image-47 aligncenter" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px; width: auto;" alt="" src="http://vcca.fr/wp/wp-content/uploads/2012/08/directvelo-300x84.png" /></a><span style="box-sizing: border-box;">&nbsp;</span>&gt;</center><center style="box-sizing: border-box;"><h3 style="box-sizing: border-box; font-size: 1.8em; margin-top: 0px;"><strong style="box-sizing: border-box;"><a style="box-sizing: border-box; color: rgb(34, 34, 34); text-decoration: none;" target="_blank" href="http://www.directvelo.com/">http://www.directvelo.com/</a></strong></h3></center></center></div><div class="ob-section ob-section-images ob-default" style="box-sizing: border-box; word-wrap: break-word; margin-bottom: 30px; zoom: 1; width: auto; color: rgb(136, 136, 136); font-family: Lato, sans-serif; font-size: medium; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(249, 249, 249); text-decoration-style: initial; text-decoration-color: initial;"><div class="ob-row-1-col" style="box-sizing: border-box; word-wrap: break-word; text-align: center;"><a class="ob-link-img" style="box-sizing: border-box; color: rgb(102, 143, 186); text-decoration: none;" rel="fancybox" href="http://img.over-blog-kiwi.com/0/50/87/62/20170202/ob_de508e_dr.PNG"><img class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px;" alt="Laurine PHILIPPE + Eurosport + Directvélo + Le Grand Plateau" src="http://img.over-blog-kiwi.com/0/50/87/62/20170202/ob_de508e_dr.PNG" /></a></div></div></div>
            <div class="ob-section ob-section-html"><center><a class="twitter-timeline" href="https://twitter.com/directvelo">Tweets by directvelo</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center>

</div>
            <div class="ob-section ob-section-html"><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3388"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                </center>

</div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.les-actus-du-cyclisme.com/2017/05/loic-forestier-velo-sport-nivernais-morvan-vainqueur-du-classement-general-du-tour-de-la-vallee-de-montlucon-laurent-evrard-vainqueu" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://img.over-blog-kiwi.com/170x170-ct/0/50/87/62/20170521/ob_dcad5c_tour-vallee-montluconnaise-loic-fore.jpg" class="ob-media ob-img" alt="Loic&#x20;FORESTIER&#x20;&#x28;V&#x00E9;lo&#x20;Sport&#x20;Nivernais&#x20;Morvan,&#x20;Vainqueur&#x20;du&#x20;classement&#x20;g&#x00E9;n&#x00E9;ral&#x20;du&#x20;Tour&#x20;de&#x20;la&#x20;Vall&#x00E9;e&#x20;de&#x20;Montlu&#x00E7;on&#x20;&#x2B;&#x20;Laurent&#x20;Evrard&#x20;vainqueur&#x20;d&#x27;&#x00E9;tape&#x20;&#x00E0;&#x20;Montlu&#x00E7;on&#x20;&#x21;&#x20;&#x2B;&#x20;TBM&#x20;Loic&#x20;Forestier&#x20;en&#x20;jaune,&#x20;Maxime&#x20;Le&#x20;Tiec&#x20;en&#x20;blanc,&#x20;Florian&#x20;Dumourier&#x20;en&#x20;vert&#x20;et&#x20;Tristan&#x20;Delacroix&#x20;en&#x20;rouge&#x20;&#x21;&#x20;&#x2B;TVM&#x20;Interview&#x20;de&#x20;Lo&#x00EF;c&#x20;Forestier&#x20;&#x28;MGVELO&#x20;RMB&#x20;RJFM&#x29;&#x20;.&#x20;-&#x20;&#x28;Tour&#x20;de&#x20;la&#x20;Vall&#x00E9;e&#x20;de&#x20;Montlu&#x00E7;on&#x20;-&#x20;MG&#x20;V&#x00E9;lo&#x20;-&#x20;Marc&#x20;GUILLAUMIN&#x20;-&#x20;Perrine&#x20;SAUVEY&#x20;-&#x20;Michel&#x20;AUDEBERT&#x20;-&#x20;V&#x00E9;lo&#x20;Sport&#x20;Nivernais&#x20;Morvan&#x29;&#x20;-&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss" /></a><p class="ob-title"><a href="http://www.les-actus-du-cyclisme.com/2017/05/loic-forestier-velo-sport-nivernais-morvan-vainqueur-du-classement-general-du-tour-de-la-vallee-de-montlucon-laurent-evrard-vainqueu" class="ob-link" target="_blank">Loic FORESTIER (Vélo Sport Nivernais Morvan, Vainqueur du classement général du Tour de la Vallée de Montluçon + Laurent Evrard vainqueur d&#039;étape à Montluçon ! + TBM Loic Forestier en jaune, Maxime Le Tiec en blanc, Florian Dumourier en vert et Tristan Delacroix en rouge ! +TVM Interview de Loïc Forestier (MGVELO RMB RJFM) . - (Tour de la Vallée de Montluçon - MG Vélo - Marc GUILLAUMIN - Perrine SAUVEY - Michel AUDEBERT - Vélo Sport Nivernais Morvan) - Les Actus du Cyclisme - Roltiss</a></p><p class="ob-snippet">Perrine SAUVEY - Tour de la Vallée Montluçonnaise 2017 TVM: Le direct de la 2e étape ! 21.05.17, 16:45 - TBM Loic Forestier en jaune, Maxime Le Tiec en blanc, Florian Dumourier en vert et Trista...</p><p class="ob-url"><a class="ob-link" href="http://www.les-actus-du-cyclisme.com/2017/05/loic-forestier-velo-sport-nivernais-morvan-vainqueur-du-classement-general-du-tour-de-la-vallee-de-montlucon-laurent-evrard-vainqueu" target="_blank">http://www.les-actus-du-cyclisme.com/2017/05/loic-forestier-velo-sport-nivernais-morvan-vainqueur-du-classement-general-du-tour-de-la-vallee-de-montlucon-laurent-evrard-vainqueu</a></p></div></div>        </div>

                                                                                                       <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/amateurs/" itemprop="keywords">#AMATEURS</a>,                                                                                   <a href="/tag/actualite%20-%20directvelo/" itemprop="keywords">#Actualité - DirectVelo</a>                                                  </section>
                                                    <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="L'article &quot;Loic Forestier : « Il fallait que je me dépêche »&quot; a été ajouté sur DirectVelo. - Loic Forestier : « Il fallait que je me dépêche »  Depuis trois saisons, Loïc Forestier est licencié dans un club hors DN, le VS Nivernais Morvan, mais cela ne l’empêche pas de gagner des courses. Cinq la saison dernière... - (Actualité - DirectVélo)" data-url="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                                           <div class="ob-share">
               <a class="ob-repost-btn ob-repost-btn-418747012" href="https://admin.over-blog.com/_repost/85847264" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-418747012"))
</script>
              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2017/05/le-jeudi-25-mai-2017-ronde-feminine-de-l-indre-a-ardentes-36-organisee-par-l-ivp-indre-velo-passion-chateauroux-courses-feminines-mi" class="prev">
                                                                                           Le jeudi 25 mai 2017,  Ronde féminine de l'Indre à Ardentes (36), organisée par l'IVP - Indre Vélo Passion Châteauroux - Courses féminines : Minimes-Cadettes: Départ 13h pour 6 tours soit 41,5kms Juniors-Séniors: Départ 15h pour 11 tours soit 76kms Possibilité de s'engager sur place. + Liste des engagées + résultats et photos 2016 - (Guy AMARTIN - IVP - Indre Vélo Passion Châteauroux)
                                                                                        </a>
                                                                                                                            <a href="http://www.les-actus-du-cyclisme.com/2017/05/le-jeudi-25-mai-2017-grand-prix-de-la-municipalite-de-fourchambault-58-organise-par-le-velo-sport-nivernais-morvan-categorie-1ere-2e" class="next">
                                                                                           Le jeudi 25 mai 2017 -   Grand Prix de la Municipalité de FOURCHAMBAULT (58 ), organisé par le  Vélo Sport Nivernais Morvan) Catégorie : 1ère - 2ème - 3ème catégories - Juniors - Pass'Cyclisme Open -  Support du Championnat de la Nièvre -Type de parcours : Circuit Km du circuit : 1.4 km Nombre de tours : 55 Nombre de km : 77 +  Liste des engagés + résultat et photos 2017 - (Jacky BALLAND  - Loic FORESTIER - Michel AUDEBERT - Laurine PHILIPPE - Vélo Sport Nivernais Morvan) 
                                                                                         </a>
                                                                            </nav>
                                                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              <div class="fb-comments" data-href="http://www.les-actus-du-cyclisme.com/2017/05/l-article-loic-forestier-il-fallait-que-je-me-depeche-a-ete-ajoute-sur-directvelo-loic-forestier-il-fallait-que-je-me-depec.html" data-num-posts="2" data-width="614" data-colorscheme=""></div>
                                                                   </aside>
                                                                                         </section>
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3><center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" http://www.pokerjeux.net/images/roltiss8.gif " style="margin: 0px auto;" width="300"></a></span></center> <center>Les albums photos</center>  <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/rolandtissier/albums"><IMG SRC="http://img.over-blog-kiwi.com/0/50/87/62/20170515/ob_0a3048_laurine-philippe-par-emilie-devienne.jpg" BORDER=0 WIDTH=142 HEIGHT=77 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/rolandtissier/albums"></A> <style type="text/css">  .flickr_badge_image {margin:0px;display:inline;} .flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;} #flickr_badge_wrapper {width:221px;text-align:left} </style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=4&display=random&size=m&layout=x&source=user&user=147199535@N03"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong>  <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center></h3>
                                    </header>
         <div class="entry">
                                     <div><p style="text-align: center;"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170511/ob_e56874_v.PNG" /></p><p style="text-align: center;">&nbsp;</p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&amp;id_module=3355"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><center><p style="text-align: center;"><img alt="http://www.clermont-cyclisme.fr/blog/" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170318/ob_451e32_ecc.PNG" /></p></center><h3 style="text-align: center;"><a target="_blank" href="http://www.clermont-cyclisme.fr/blog/"><span style="color:#b22222;"><strong>www.clermont-cyclisme.fr/blog/</strong></span></a></h3><p><span style="color:#b22222;"><strong><a target="_blank" href="http://www.vcca.fr/"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170321/ob_8a4490_vcca.PNG" style="float:left; margin-left:0; margin-right:1em" /></a></strong></span></p><h2 style="text-align: center;"><strong><a target="_blank" href="http://www.vcca.fr/"><span style="color:#b22222;">http://www.vcca.fr/</span></a></strong></h2><center><h3><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme/">/<img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></h3><h3><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#b22222;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></h3></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-weight: normal; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr"><img style="font-size: 14px; height: 147px; width: 231px;" alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p160x160/224305_106895829459650_1109392641_n.jpg?oh=44f7825faed1dbb877a0a333f75d3829&amp;oe=5978CCBB" /></a></p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 13.63636302948px; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><p style="margin-top: 0.5em; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#0000FF;"><strong><span style="font-size:14px;"><span style="line-height: 20px;"><font><font>www.sudgirondecyclisme.fr/</font></font></span></span></strong></span></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>www.memovelo.com/</font></font></strong></span></a></p><div class="_2phz _4-u2  _4-u8"><div class="_qa1">&nbsp;</div></div><div class="_3-8y"><div class="_2wm9"><div><div style=""><h4><u><strong><a class="_2wma" saprocessedanchor="true" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><span style="color:#b22222;">Amicale Cycliste Sancoins</span></a></strong></u></h4><p><a class="permalink" title="L'Amicale Cycliste version 2017 !
Amicale Cycliste Sancoins
L'Amicale Cycliste version 2017 !Publié par Amicale Cycliste Sancoins sur mardi 14 février 2017
Bonjour à tous, Dimanche 19 février, l'Amicale Cycliste organise ses rifles d'hiver. Alors pour..." style="box-sizing: border-box; color: rgb(34, 34, 34); display: block; text-align: center; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" href="http://www.les-actus-du-cyclisme.com/2017/02/l-amicale-cycliste-version-2017.html"><img style="box-sizing: border-box; height: auto; max-width: 100%; vertical-align: middle; width: auto; border: 0px; margin-bottom: 10px;" alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20170215/ob_b89762_l-amicale-cycliste-version-2017.jpg" /></a></p></div></div></div><h3 style="text-align: center;">&nbsp;</h3><p style="text-align: center;"><scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><!--Code HTML service Statistiques Service-Webmaster.fr --></scr'+'ipt></p></div></div>
                                    </div>
                                </div>
                                                                 <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/cyclismeroltiss" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
       </div>
       </div>
                    <div class="widget subscribe">
                                <header>
                                    <h3>S'abonner</h3>
                                </header>
                                <div class="entry">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                                                                                                            <div class="widget freeModule">
                                 <header>
                                     <h3>     <a data-pin-do="embedUser" data-pin-lang="fr" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="#"></a>   <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script></h3>
                                    </header>
         <div class="entry">
                                     <div><center>&nbsp;</center><p>&nbsp;</p><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><div class="_50f3"><img alt="" width="300" src="http://img.over-blog-kiwi.com/0/50/87/62/20170519/ob_b353ab_sebastien-rio-photo-celine-lazenn.jpg" style="float:left; margin-left:0; margin-right:1em" /></div><a target="_blank" href="https://www.facebook.com/celine.lazennec?"><span style="color:#800000;"><strong>Photo : C&eacute;line LAZENNEC</strong></span></a><div class="_50f3"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#800000;">Sportfige - S&eacute;bastien RIO</span></a></strong></div><div class="_50f3">&nbsp;</div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><span style="color:#800000;"><strong>Le site de S&eacute;bastien RIO SPORTFIGE</strong></span></a></div></div></div></li></ul><div id="page"><div id="corps"><div id="article"><div class="cadreImage"><p style="text-align: center;"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20170308/ob_ef9b1c_julian-alaphilippe-aso-a-broadway.jpg" /></p><br /><strong><span>&copy; ASO/A.Broadway</span> </strong></div></div></div></div><p style="text-align: center;">&nbsp;</p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>Julian ALAPHILIPPE</strong></span></a></span></p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>http://www.julianalaphilippe.fr/web/</strong></span></a></span></p><p style="text-align: center;"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170320/ob_4e23a3_amelie-barbotin.jpg" style="float:left; margin-left:0; margin-right:1em" /></a></font></font></strong></span></span></p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><span style="color:#800000;"><strong>Am&eacute;lie BARBOTIN</strong></span></a></span></p><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><center>Compteurs<center><strong><em>Il y a actuellement </em></strong> <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center> <!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="fb-like" data-share="true" data-show-faces="true" data-width="450">&nbsp;</div><center><p><a id="lcm2K13_710" href="http://france.lachainemeteo.com/meteo-france/ville/previsions-meteo-nevers-3728-0.php">Meteo Nevers</a><script src='http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=vignette&w=140&h=175&idc=lcm2K13&entite=3728&type_entite=1&echeance=0&rand=710'></script></p></center><center><p style="text-align: center;"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170311/ob_0c2bd3_33126535542-0d02a034b9-m.jpg" /></p><p><span style="font-size:16px;"><a target="_blank" href="https://www.facebook.com/berva.virginie"><span style="color:#800000;"><strong>Virginie BERVA</strong></span></a></span></p></center><center><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170323/ob_44fc9a_logo.png" style="float:left; margin-left:0; margin-right:1em" /></a></center><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3400"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html"><span style="color:#800000;">Laurine PHILIPPE</span></a></u></strong></span></p><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#800000;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO - Infos, </span></span></span></a></span></b></strong></span></h2><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#800000;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO MARC GUILLAUMIN</span></span> </span></a></span></b><span style="color:#800000;"> </span></strong></span></h2><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.eurosport.fr/cyclisme/"><span style="color:#800000;">Eurosport</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="https://todaycycling.com/"><span style="color:#800000;">&nbsp;ToDay Cycling</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.directvelo.com/"><span style="color:#800000;">DirectV&eacute;lo </span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><span style="color:#800000;">La Nouvelle R&eacute;publique</span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none;" href="http://www.sports-auvergne.fr/cyclisme.html"><span style="color:#800000;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">Sports Auvergne Cyclisme</strong></span></span></span></a></u></strong></span></p><p style="text-align: center;"><span style="color:#800000;"><span style="font-size:16px;"><u><strong><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">+</strong></span></span></strong></u></span></span></p><h1 style="text-align: center;"><span style="font-size:16px;"><strong><a target="_blank" href="https://plus.google.com/communities/104859110557696795676"><span style="color:#800000;">Roland TISSIER </span></a></strong></span></h1><h1 style="text-align: center;"><span style="font-size:16px;"><strong><a target="_blank" href="https://plus.google.com/communities/104859110557696795676"><span style="color:#800000;">(&ldquo;roltiss&rdquo;) </span></a></strong></span></h1><h3 style="text-align: center;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>Contact :&nbsp;</strong></span><a href="mailto:roltiss@aol.com"><span style="color:#ff0000;">roltiss@aol.com</span></a></span></h3><h3><span style="color:#ff0000;"><span style="font-size:14px;"><style type="text/css">.flickr_badge_image {margin:0px;display:inline;}
.flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;}
#flickr_badge_wrapper {width:231px;text-align:left}</style></span></span></h3><center><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=5&display=random&size=m&layout=x&source=user&user=94194997@N04"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div></center></center></center></center></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script>
                // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
            // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=ID d’app : 258632617907168";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
      // Google + button
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
          // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.13.2"></script>
<script>
  var postTitle = "L'article \"Loic Forestier : \u00ab Il fallait que je me d\u00e9p\u00eache \u00bb\" a \u00e9t\u00e9 ajout\u00e9 sur DirectVelo. - Loic Forestier : \u00ab Il fallait que je me d\u00e9p\u00eache \u00bb  Depuis trois saisons, Lo\u00efc Forestier est licenci\u00e9 dans un club hors DN, le VS Nivernais Morvan, mais cela ne l\u2019emp\u00eache pas de gagner des courses. Cinq la saison derni\u00e8re... - (Actualit\u00e9 - DirectV\u00e9lo)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Sports',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to=" width="950" height="713"></embed></object></center>

