<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.13.3" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Forked theme from id 66 - last modified : 2017-06-04T10:50:19+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Piste - Saint-Amand Montrond (18) - Benoît et Peloux raflent tout - Le président de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal à cacher sa déception, vendredi soir, quant à la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. « On ne sait pas quoi faire pour faire venir les coureurs », confiait-il.  - (Nadine MARECHAL - Mariette DRU BECKERS) -  Les Actus du Cyclisme - Roltiss </title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta property="og:title" content="Piste&#x20;-&#x20;Saint-Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;-&#x20;Beno&#x00EE;t&#x20;et&#x20;Peloux&#x20;raflent&#x20;tout&#x20;-&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher&#x20;sa&#x20;d&#x00E9;ception,&#x20;vendredi&#x20;soir,&#x20;quant&#x20;&#x00E0;&#x20;la&#x20;faible&#x20;participation&#x20;au&#x20;prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;sur&#x20;la&#x20;piste&#x20;saint-amandoise.&#x20;&#x00AB;&#x20;On&#x20;ne&#x20;sait&#x20;pas&#x20;quoi&#x20;faire&#x20;pour&#x20;faire&#x20;venir&#x20;les&#x20;coureurs&#x20;&#x00BB;,&#x20;confiait-il.&#x20;&#x20;-&#x20;&#x28;Nadine&#x20;MARECHAL&#x20;-&#x20;Mariette&#x20;DRU&#x20;BECKERS&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta name="twitter:title" content="Piste&#x20;-&#x20;Saint-Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;-&#x20;Beno&#x00EE;t&#x20;et&#x20;Peloux&#x20;raflent&#x20;tout&#x20;-&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher&#x20;sa&#x20;d&#x00E9;ception,&#x20;vendredi&#x20;soir,&#x20;quant&#x20;&#x00E0;&#x20;la&#x20;faible&#x20;participation&#x20;au&#x20;prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;sur&#x20;la&#x20;piste&#x20;saint-amandoise.&#x20;&#x00AB;&#x20;On&#x20;ne&#x20;sait&#x20;pas&#x20;quoi&#x20;faire&#x20;pour&#x20;faire&#x20;venir&#x20;les&#x20;coureurs&#x20;&#x00BB;,&#x20;confiait-il.&#x20;&#x20;-&#x20;&#x28;Nadine&#x20;MARECHAL&#x20;-&#x20;Mariette&#x20;DRU&#x20;BECKERS&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme&#x20;-&#x20;Roltiss&#x20;" />
        <meta name="description" content="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017&#x0A;Saint-Amand.&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher&#x20;sa&#x20;d&#x00E9;ception,&#x20;vendredi&#x20;soir,&#x20;quant&#x20;&#x00E0;&#x20;la&#x20;faible..." />
        <meta property="og:description" content="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017&#x0A;Saint-Amand.&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher&#x20;sa&#x20;d&#x00E9;ception,&#x20;vendredi&#x20;soir,&#x20;quant&#x20;&#x00E0;&#x20;la&#x20;faible..." />
        <meta name="twitter:description" content="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017&#x0A;Saint-Amand.&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a0c049_18839557-10209182436182822-83641651722.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a0c049_18839557-10209182436182822-83641651722.jpg" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="ID d’app : 258632617907168" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20170601/ob_8a436e_roland-tissier-mariette-dru-beckers.jpg" />
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
                <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
        <!-- shortcut:[Options] -->
                                                                                                                                                                                              <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.13.3"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.les-actus-du-cyclisme.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '508762');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.13.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.13.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.13.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.13.3"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.13.3"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/508762" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/86046178?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.13.3"></script>
<script>
    var postTitle = "Piste - Saint-Amand Montrond (18) - Beno\u00eet et Peloux raflent tout - Le pr\u00e9sident de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal \u00e0 cacher sa d\u00e9ception, vendredi soir, quant \u00e0 la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. \u00ab On ne sait pas quoi faire pour faire venir les coureurs \u00bb, confiait-il.  - (Nadine MARECHAL - Mariette DRU BECKERS)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20170601/ob_8a436e_roland-tissier-mariette-dru-beckers.jpg" alt=" Les Actus du Cyclisme - Roltiss " width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title=""> Les Actus du Cyclisme - Roltiss </a>
      </h1>
                     <p class="description h3-like"></p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/julian-alaphilippe.html">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/la-nouvelle-republique.html">La Nouvelle République</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE +++</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/sports-auvergne-cyclisme-5.html">Sports Auvergne Cyclisme</a>
        </li>
                      <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" title="Mariette DRU BECKERS  - Prix des laboratoires Fenioux Vélodrome de Saint Amand Montrond (18)  - 02 JUIN 2017
Saint-Amand. Le président de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal à cacher sa déception, vendredi soir, quant à la faible...">
                                                                                        Piste - Saint-Amand Montrond (18) - Benoît et Peloux raflent tout - Le président de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal à cacher sa déception, vendredi soir, quant à la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. « On ne sait pas quoi faire pour faire venir les coureurs », confiait-il.  - (Nadine MARECHAL - Mariette DRU BECKERS)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2017-06-04T07:51:18+02:00">4 Juin 2017</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a0c049_18839557-10209182436182822-83641651722.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a0c049_18839557-10209182436182822-83641651722.jpg" alt="Piste&#x20;-&#x20;Saint-Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;-&#x20;Beno&#x00EE;t&#x20;et&#x20;Peloux&#x20;raflent&#x20;tout&#x20;-&#x20;Le&#x20;pr&#x00E9;sident&#x20;de&#x20;l&#x27;EC&#x20;Orval-Saint-Amand,&#x20;Jacques&#x20;Dru,&#x20;avait&#x20;un&#x20;peu&#x20;de&#x20;mal&#x20;&#x00E0;&#x20;cacher&#x20;sa&#x20;d&#x00E9;ception,&#x20;vendredi&#x20;soir,&#x20;quant&#x20;&#x00E0;&#x20;la&#x20;faible&#x20;participation&#x20;au&#x20;prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;sur&#x20;la&#x20;piste&#x20;saint-amandoise.&#x20;&#x00AB;&#x20;On&#x20;ne&#x20;sait&#x20;pas&#x20;quoi&#x20;faire&#x20;pour&#x20;faire&#x20;venir&#x20;les&#x20;coureurs&#x20;&#x00BB;,&#x20;confiait-il.&#x20;&#x20;-&#x20;&#x28;Nadine&#x20;MARECHAL&#x20;-&#x20;Mariette&#x20;DRU&#x20;BECKERS&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>              <div class="ob-section ob-section-images ob-layout900"><div class="ob-slideshow ob-slideshow-1432296616"><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3d67bd_18359421-10209182312379727-24125270154.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3d67bd_18359421-10209182312379727-24125270154.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3bcd69_18738818-10209182297139346-45379582078.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3bcd69_18738818-10209182297139346-45379582078.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_ef390b_18738990-10209182292099220-15134842210.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_ef390b_18738990-10209182292099220-15134842210.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_1996e0_18765827-10209182380221423-47677716859.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_1996e0_18765827-10209182380221423-47677716859.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_348093_18766418-10209182371221198-19767949478.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_348093_18766418-10209182371221198-19767949478.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_e5a397_18766594-10209182301459454-55588762255.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_e5a397_18766594-10209182301459454-55588762255.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_616bcd_18813940-10209182301099445-14057460343.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_616bcd_18813940-10209182301099445-14057460343.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3cb0e8_18814382-10209182291899215-38929300413.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3cb0e8_18814382-10209182291899215-38929300413.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_83f8e8_18814599-10209182443583007-37327609688.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_83f8e8_18814599-10209182443583007-37327609688.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_760e4c_18814635-10209182355180797-44352221390.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_760e4c_18814635-10209182355180797-44352221390.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_7605b9_18814648-10209182442782987-48524600434.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_7605b9_18814648-10209182442782987-48524600434.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_2840f9_18814670-10209182334460279-60866994771.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_2840f9_18814670-10209182334460279-60866994771.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_8d535d_18814712-10209182388701635-18005612427.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_8d535d_18814712-10209182388701635-18005612427.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_8dde88_18814730-10209182435342801-18001314666.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_8dde88_18814730-10209182435342801-18001314666.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_143aac_18814753-10209182400821938-95292429734.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_143aac_18814753-10209182400821938-95292429734.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_99530d_18814755-10209182372781237-17784920897.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_99530d_18814755-10209182372781237-17784920897.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_45a9cc_18814781-10209182435942816-45644479270.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_45a9cc_18814781-10209182435942816-45644479270.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_cef4bd_18814822-10209182311979717-40207265313.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_cef4bd_18814822-10209182311979717-40207265313.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b46b8e_18814872-10209182297619358-21473785599.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b46b8e_18814872-10209182297619358-21473785599.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b5dcf5_18814887-10209182401021943-45869549968.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b5dcf5_18814887-10209182401021943-45869549968.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_ed6315_18815039-10209182297539356-74557399194.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_ed6315_18815039-10209182297539356-74557399194.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_fb349a_18815161-10209182316659834-52867429915.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_fb349a_18815161-10209182316659834-52867429915.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_4ad7d4_18815290-10209182356340826-29556510465.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_4ad7d4_18815290-10209182356340826-29556510465.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b835ed_18815311-10209182342980492-41777775673.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b835ed_18815311-10209182342980492-41777775673.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_787c41_18815345-10209182380621433-48623387076.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_787c41_18815345-10209182380621433-48623387076.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_4711ff_18815420-10209182301659459-21932100209.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_4711ff_18815420-10209182301659459-21932100209.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_01ca14_18835917-10209182355380802-73158802757.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_01ca14_18835917-10209182355380802-73158802757.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_e601f6_18836648-10209182296019318-55112124658.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_e601f6_18836648-10209182296019318-55112124658.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_7aabcc_18836676-10209182297819363-13941821362.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_7aabcc_18836676-10209182297819363-13941821362.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_1ac52e_18836679-10209182292459229-27800782516.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_1ac52e_18836679-10209182292459229-27800782516.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_eb9349_18836735-10209182443022993-14116192919.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_eb9349_18836735-10209182443022993-14116192919.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_fb3e4e_18836746-10209182329740161-24875867343.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_fb3e4e_18836746-10209182329740161-24875867343.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_7d5d33_18836820-10209182435062794-42926012682.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_7d5d33_18836820-10209182435062794-42926012682.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_4bc391_18836830-10209182342740486-62091513767.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_4bc391_18836830-10209182342740486-62091513767.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_08e7b9_18836901-10209182370541181-38751946810.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_08e7b9_18836901-10209182370541181-38751946810.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_bae487_18836970-10209182387061594-74252701330.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_bae487_18836970-10209182387061594-74252701330.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_953957_18836994-10209182304459529-18841540866.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_953957_18836994-10209182304459529-18841540866.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_1d92e7_18839147-10209182295179297-63938697566.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_1d92e7_18839147-10209182295179297-63938697566.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b2130b_18839252-10209182317419853-63034725558.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b2130b_18839252-10209182317419853-63034725558.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_37905c_18839395-10209182298419378-69714927440.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_37905c_18839395-10209182298419378-69714927440.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b11c4d_18839446-10209182312699735-45621080057.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b11c4d_18839446-10209182312699735-45621080057.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_6977fe_18839471-10209182355540806-17881980615.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_6977fe_18839471-10209182355540806-17881980615.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_9074de_18839557-10209182436182822-83641651722.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_9074de_18839557-10209182436182822-83641651722.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_d801b5_18839585-10209182370821188-36542420390.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_d801b5_18839585-10209182370821188-36542420390.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_78c708_18839608-10209182295859314-57014816342.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_78c708_18839608-10209182295859314-57014816342.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3939af_18839660-10209182334340276-36850939801.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3939af_18839660-10209182334340276-36850939801.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_07b8d0_18839806-10209182334740286-15679038872.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_07b8d0_18839806-10209182334740286-15679038872.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_5f5e4b_18839828-10209182435582807-14205945254.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_5f5e4b_18839828-10209182435582807-14205945254.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_841ec5_18839851-10209182379781412-74365601037.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_841ec5_18839851-10209182379781412-74365601037.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_f090ef_18879847-10209182292859239-47662999502.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_f090ef_18879847-10209182292859239-47662999502.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_e4edba_18879904-10209182343660509-37438210443.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_e4edba_18879904-10209182343660509-37438210443.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_8c3296_18879929-10209182313539756-13294205383.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_8c3296_18879929-10209182313539756-13294205383.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_4fb3ca_18879932-10209182342860489-26675626219.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_4fb3ca_18879932-10209182342860489-26675626219.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_c33153_18880001-10209182435142796-30627215360.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_c33153_18880001-10209182435142796-30627215360.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_2dd6eb_18880040-10209182292619233-21021690253.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_2dd6eb_18880040-10209182292619233-21021690253.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_105493_18880104-10209182400341926-58838560012.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_105493_18880104-10209182400341926-58838560012.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b22981_18880155-10209182302899490-81961806368.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b22981_18880155-10209182302899490-81961806368.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_fa55ff_18880156-10209182335260299-77388600005.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_fa55ff_18880156-10209182335260299-77388600005.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_c61be7_18880289-10209182295499305-58341736191.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_c61be7_18880289-10209182295499305-58341736191.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_c8e211_18882220-10209182297339351-21204673697.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_c8e211_18882220-10209182297339351-21204673697.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_223d6b_18891584-10209182385901565-79925477199.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_223d6b_18891584-10209182385901565-79925477199.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_6fb8bc_18891591-10209182312139721-27650049861.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_6fb8bc_18891591-10209182312139721-27650049861.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a54b09_18891591-10209182316819838-73844690514.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_a54b09_18891591-10209182316819838-73844690514.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3c9cb9_18891626-10209182386421578-85815662951.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3c9cb9_18891626-10209182386421578-85815662951.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_b0156a_18891742-10209182296339326-66430162437.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_b0156a_18891742-10209182296339326-66430162437.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a949a2_18892998-10209182385581557-86423140457.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_a949a2_18892998-10209182385581557-86423140457.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_eeb5ee_18893121-10209182300819438-71034028846.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_eeb5ee_18893121-10209182300819438-71034028846.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3ecd45_18920742-10209182317139846-56314936556.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3ecd45_18920742-10209182317139846-56314936556.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_ae6e3a_18920801-10209182330020168-69714665244.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_ae6e3a_18920801-10209182330020168-69714665244.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a3f4a1_18920815-10209182304059519-13595103700.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_a3f4a1_18920815-10209182304059519-13595103700.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_f6f820_18921102-10209182443222998-78037502171.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_f6f820_18921102-10209182443222998-78037502171.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_3b060a_18922603-10209182380021418-48154116212.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_3b060a_18922603-10209182380021418-48154116212.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_6098b5_18922643-10209182292299225-10863529217.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_6098b5_18922643-10209182292299225-10863529217.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a40f59_18951454-10209182370141171-63516650656.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_a40f59_18951454-10209182370141171-63516650656.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_82c5d9_18953325-10209182329500155-30993767648.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_82c5d9_18953325-10209182329500155-30993767648.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_c73bd7_jacques-dru.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_c73bd7_jacques-dru.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_5f90ef_jacques-dru-01.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_5f90ef_jacques-dru-01.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_a24100_jacques-dru-02.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_a24100_jacques-dru-02.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_22820e_jacques-dru-03.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_22820e_jacques-dru-03.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_acfd4b_julien-brasseur-et-louis-pelloux.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_acfd4b_julien-brasseur-et-louis-pelloux.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_933388_louis-pelloux-victor-thoonsen-et-jacq.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_933388_louis-pelloux-victor-thoonsen-et-jacq.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_947857_louis-pelloux.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_947857_louis-pelloux.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_629b24_sabrina-peronny-langlais-sophie-tour.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_629b24_sabrina-peronny-langlais-sophie-tour.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_fb9ca5_sainy-amand.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_fb9ca5_sainy-amand.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div><div class="ob-slideshow-item"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_e7881a_victor-thoonsen-et-jacques-dru.jpg" class="ob-slideshow-link"><img class="ob-slideshow-img" src="http://img.over-blog-kiwi.com/1020x765/0/50/87/62/20170604/ob_e7881a_victor-thoonsen-et-jacques-dru.jpg" alt="Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017" /></a></div></div><p class="ob-desc">Mariette&#x20;DRU&#x20;BECKERS&#x00A0;&#x20;-&#x00A0;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;&#x00A0;-&#x20;02&#x20;JUIN&#x20;2017</p></div><script>
    slideshow(document.querySelector('.ob-slideshow-1432296616'))
  </script>            <div class="ob-section ob-section-html"><h4 style="text-align: center;"><strong><span class="texte-accroche">Saint-Amand</span>.</strong></h4><h4 style="text-align: center;"><strong>Le pr&eacute;sident de l&#39;EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal &agrave; cacher sa d&eacute;ception, vendredi soir, quant &agrave; la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. &laquo; On ne sait pas quoi faire pour faire venir les coureurs &raquo;, confiait-il. Heureusement, les vingt-deux concurrents toutes cat&eacute;gories confondues ont assur&eacute; le spectacle, except&eacute; le junior Valentin Rayer qui a jet&eacute; l&#39;&eacute;ponge pendant la course aux points car il &eacute;tait &laquo; coll&eacute; &raquo;.</strong></h4><div class="detailArticlePub p402_hide"><div class="bloc responsive_publicite_position  pub sansFilet" id="RESPONSIVE__ripo_detail_article__responsive_publicite_position__3"><div class="advertise-box publicite_position"><div class="advertise pub-inner" ref="article"><div id="div-gpt--732377866-article"><h4 style="text-align: center;">&nbsp;</h4></div></div></div></div></div><h4>&nbsp;</h4><div class="detailArticlePub p402_hide"><div class="bloc responsive_publicite_position  pub sansFilet" id="RESPONSIVE__ripo_detail_article__responsive_publicite_position__3"><div class="advertise-box publicite_position"><div class="advertise pub-inner" ref="article"><div id="div-gpt--732377866-article"><h4 style="text-align: center;"><strong><SCRIPT type="text/javascript">
						googletag.cmd.push(function() { googletag.display('div-gpt--732377866-article'); });
					</SCRIPT></strong></h4><h4 style="border: 0pt; text-align: center;"><strong><strong><iframe name="google_ads_iframe_/31755961/GCF_leberry.fr/sports/cyclisme/article_0" width="1" height="1" title="3rd party ad content" id="google_ads_iframe_/31755961/GCF_leberry.fr/sports/cyclisme/article_0" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" style="border: 0px; border-image: none; vertical-align: bottom;"></iframe>Le benjamin Gabriel Beno&icirc;t (VS Montlu&ccedil;on) a remport&eacute; les quatre &eacute;preuves de l&#39;omnium (scratch, &eacute;limination, course aux points et keirin) et a remport&eacute; le classement g&eacute;n&eacute;ral final devant Sacha Landshoot (AC Bas-Berry) et Louis Gaudin (ECOSA). Le minime Nathan Thibault (Cyclisme en Haut Berry) a failli remporter le grand chelem mais il a &eacute;t&eacute; devanc&eacute; dans l&#39;&eacute;limination par la Emeric Beauvais (ECOSA), son dauphin dans les trois autres courses. Rapha&euml;l Beno&icirc;t (VS Montlu&ccedil;on) compl&eacute;tait le podium.</strong></strong></h4></div></div></div></div></div><h4 style="text-align: center;"><strong><strong>Bastien Pinoteau (AC Bas-Berry) s&#39;est impos&eacute; chez les cadets, qui couraient avec les dames juniors-seniors, devant Lucas Denis (ECOSA) et Morgane Henry (Flers cyclisme) tandis que Louis Peloux (AC Cusset), qui a lui aussi a tout rafl&eacute;, a triomph&eacute; aux d&eacute;pens de Julien Brasseur (VS Chartres) et R&eacute;gis Berjemin (ECOSA).</strong></strong></h4><h4 class="signature" style="text-align: center;"><strong><strong><span class="auteur">Nadine Mar&eacute;chal</span></strong></strong></h4><p class="signature" style="text-align: center;">&nbsp;</p></div>
            <div class="ob-section ob-section-html"><p style="text-align: center;"><img alt="Mariette Dru Bekers avec Pierrette Ratoy et Suzie Godart" src="https://img.over-blog-kiwi.com/0/50/87/62/20170604/ob_62ca33_mariette-dru-bekers-avec-pierrette-rat.jpg" width="100" /></p><h3 style="text-align: center;"><a target="_blank" href="https://www.facebook.com/mariette.drubeckers"><span style="color:#0000cd;"><strong>Mariette DRU BECKERS</strong></span></a></h3><h3 style="text-align: center;"><a target="_blank" href="https://www.facebook.com/mariette.drubeckers"><span style="color:#0000cd;"><strong>https://www.facebook.com/mariette.drubeckers</strong></span></a></h3></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://www.flickr.com/photos/cyclisme-roltiss/sets/72157684635747275/" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://c1.staticflickr.com/5/4213/35084467345_86c7a52639_b.jpg" class="ob-media ob-img" alt="Mariette&#x20;DRU&#x20;BECKERS&#x20;-&#x20;Prix&#x20;des&#x20;laboratoires&#x20;Fenioux&#x20;V&#x00E9;lodrome&#x20;de&#x20;Saint&#x20;Amand&#x20;Montrond&#x20;&#x28;18&#x29;&#x20;-&#x20;02&#x20;JUIN&#x20;2017" /></a><p class="ob-title"><a href="https://www.flickr.com/photos/cyclisme-roltiss/sets/72157684635747275/" class="ob-link" target="_blank">Mariette DRU BECKERS - Prix des laboratoires Fenioux Vélodrome de Saint Amand Montrond (18) - 02 JUIN 2017</a></p><p class="ob-snippet">Mariette DRU BECKERS - Prix des laboratoires Fenioux Vélodrome de Saint Amand Montrond (18) - 02 JUIN 2017</p><p class="ob-url"><a class="ob-link" href="https://www.flickr.com/photos/cyclisme-roltiss/sets/72157684635747275/" target="_blank">https://www.flickr.com/photos/cyclisme-roltiss/sets/72157684635747275/</a></p></div></div>            <div class="ob-section ob-section-html">
<center><object width="600" height="450"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fsets%2F72157684635747275%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2Fsets%2F72157684635747275%2F&set_id=72157684635747275&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fsets%2F72157684635747275%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2Fsets%2F72157684635747275%2F&set_id=72157684635747275&jump_to=" width="600" height="450"></embed></object></center>
</div>
            <div class="ob-section ob-section-html"><h3 style="text-align: center;"><a target="_blank" href="https://www.flickr.com/photos/cyclisme-roltiss/collections/72157674514179993/"><span style="color: rgb(27, 57, 80); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 16.8px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: bold; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(245, 245, 245); text-decoration-style: initial; text-decoration-color: initial; display: inline !important; float: none;">Mariette DRU BECKERS - classeur 2017</span> - <strong>10 albums</strong></a></h3></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="https://www.flickr.com/photos/cyclisme-roltiss/collections/72157674514179993/" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://farm5.staticflickr.com/4215/cols/72157674514179993_ac7ba2d0a4_l.jpg" class="ob-media ob-img" alt="Mariette&#x20;DRU&#x20;BECKERS&#x20;-&#x20;classeur&#x20;2017" /></a><p class="ob-title"><a href="https://www.flickr.com/photos/cyclisme-roltiss/collections/72157674514179993/" class="ob-link" target="_blank">Mariette DRU BECKERS - classeur 2017</a></p><p class="ob-snippet">Flickr is almost certainly the best online photo management and sharing application in the world. Show off your favorite photos and videos to the world, securely and privately show content to your ...</p><p class="ob-url"><a class="ob-link" href="https://www.flickr.com/photos/cyclisme-roltiss/collections/72157674514179993/" target="_blank">https://www.flickr.com/photos/cyclisme-roltiss/collections/72157674514179993/</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.leberry.fr/preveranges/sports/cyclisme/2017/06/04/organise-par-las-culan-a-preveranges_12430211.html" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://www.leberry.fr/photoSRC/bq1SUelNbWelbDCxbBjzfRMlEk0idrKIebrWVSMVgfq8f_p0HkyGO6biia076OQl6VTcz5L970tkHFBgX3JrMZlHFBdTzjXGcNLPP6P5r_/3251840.jpeg" class="ob-media ob-img" alt="Cyclisme&#x20;-&#x20;Organis&#x00E9;&#x20;par&#x20;l&#x27;AS&#x20;Culan&#x20;&#x00E0;&#x20;Pr&#x00E9;veranges" /></a><p class="ob-title"><a href="http://www.leberry.fr/preveranges/sports/cyclisme/2017/06/04/organise-par-las-culan-a-preveranges_12430211.html" class="ob-link" target="_blank">Cyclisme - Organisé par l&#039;AS Culan à Préveranges</a></p><p class="ob-snippet">Costaud, le " gamin " auvergnat hier sur le prix Josette-Garceau organisé par l'AS Culan. Pour son deuxième succès de la saison, Quentin Bostvironnois l'a enlevé avec panache au terme d'une cou...</p><p class="ob-url"><a class="ob-link" href="http://www.leberry.fr/preveranges/sports/cyclisme/2017/06/04/organise-par-las-culan-a-preveranges_12430211.html" target="_blank">http://www.leberry.fr/preveranges/sports/cyclisme/2017/06/04/organise-par-las-culan-a-preveranges_12430211.html</a></p></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.leberry.fr/sports/cyclisme.html" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://www.leberry.fr:80/static/bloc/ripolinage/logos/FB/BR_FB.png" class="ob-media ob-img" alt="Cyclisme" /></a><p class="ob-title"><a href="http://www.leberry.fr/sports/cyclisme.html" class="ob-link" target="_blank">Cyclisme</a></p><p class="ob-snippet">Cyclisme</p><p class="ob-url"><a class="ob-link" href="http://www.leberry.fr/sports/cyclisme.html" target="_blank">http://www.leberry.fr/sports/cyclisme.html</a></p></div></div>        </div>

                                                                                                       <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/piste/" itemprop="keywords">#Piste</a>,                                                                                   <a href="/tag/nadine%20marechal/" itemprop="keywords">#Nadine MARECHAL</a>,                                                                                   <a href="/tag/mariette%20dru%20beckers/" itemprop="keywords">#Mariette DRU BECKERS</a>                                                  </section>
                                                    <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="Piste - Saint-Amand Montrond (18) - Benoît et Peloux raflent tout - Le président de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal à cacher sa déception, vendredi soir, quant à la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. « On ne sait pas quoi faire pour faire venir les coureurs », confiait-il.  - (Nadine MARECHAL - Mariette DRU BECKERS)" data-url="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                                           <div class="ob-share">
               <a class="ob-repost-btn ob-repost-btn-360498620" href="https://admin.over-blog.com/_repost/86046178" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-360498620"))
</script>
              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2017/06/indre-et-loire-championnats-regionaux-ronan-racault-favori-logique-c-est-la-grande-messe-regionale-du-velo-ce-week-end-a-ligueil-the" class="prev">
                                                                                           Indre-et-Loire - Championnats régionaux - Ronan Racault, favori logique - C’est la grande messe régionale du vélo ce week-end à Ligueil, théâtre des championnats du Centre-Val de Loire sur route. + La matinée de dimanche va être occupée par les courses féminines. Trois titres sont en jeu pour les filles : junior, senior et pass'cyclisme. Le CG Orléans, en surnombre dans le peloton avec onze engagées sur vingt-cinq, devrait dominer la course. Surtout qu'en ses rangs figure la grande favorite de ce championnat, Thérésa Hoebanckx  + Championnat régional dimanches à ligueil (37) des dames juniors, séniors et PC, des 1, 2, 3 et espoirs - Le blog du DREUX - (Serge BRARD - Cyclisme Indre-Et-Loire : toutes les infos sur le Cyclisme dans le 37 - DREUX CC)
                                                                                        </a>
                                                                                                                            <a href="http://www.les-actus-du-cyclisme.com/2017/05/trophee-walkowiak-le-5-juin-2017-autour-de-cusset-le-souvenir-walko-2017-se-deroulera-sur-deux-boucles-autour-de-cusset-la-premiere" class="next">
                                                                                           Trophée Walkowiak : le 5 juin 2017 autour de Cusset - Le Souvenir « Walko » 2017 se déroulera sur deux boucles autour de Cusset : la première d’une soixantaine de kilomètres au profil vallonné et le circuit final (23 km), plus sélectif, avec la côte des justices, à effectuer deux fois. Au total, les coureurs 1re , 2e et 3e catégories auront 116 km à parcourir.   Classement spécial pour les seniors 3, classements des points chauds et du meilleur grimpeur.- (Jacques DUPRE)
                                                                                         </a>
                                                                            </nav>
                                                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              <div class="fb-comments" data-href="http://www.les-actus-du-cyclisme.com/2017/06/piste-saint-amand-montrond-18-benoit-et-peloux-raflent-tout-le-president-de-l-ec-orval-saint-amand-jacques-dru-avait-un-peu-de-mal-a" data-num-posts="2" data-width="614" data-colorscheme=""></div>
                                                                   </aside>
                                                                                         </section>
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3><center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" http://www.pokerjeux.net/images/roltiss8.gif " style="margin: 0px auto;" width="300"></a></span></center> <center>Les albums photos</center>  <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/rolandtissier/albums"><IMG SRC="http://img.over-blog-kiwi.com/0/50/87/62/20170515/ob_0a3048_laurine-philippe-par-emilie-devienne.jpg" BORDER=0 WIDTH=142 HEIGHT=77 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/rolandtissier/albums"></A> <style type="text/css">  .flickr_badge_image {margin:0px;display:inline;} .flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;} #flickr_badge_wrapper {width:221px;text-align:left} </style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=4&display=random&size=m&layout=x&source=user&user=147199535@N03"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong>  <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center></h3>
                                    </header>
         <div class="entry">
                                     <div><p style="text-align: center;"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170511/ob_e56874_v.PNG" /></p><p style="text-align: center;">&nbsp;</p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&amp;id_module=3355"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><center><p style="text-align: center;"><img alt="http://www.clermont-cyclisme.fr/blog/" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170318/ob_451e32_ecc.PNG" /></p></center><h3 style="text-align: center;"><a target="_blank" href="http://www.clermont-cyclisme.fr/blog/"><span style="color:#b22222;"><strong>www.clermont-cyclisme.fr/blog/</strong></span></a></h3><p><span style="color:#b22222;"><strong><a target="_blank" href="http://www.vcca.fr/"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170321/ob_8a4490_vcca.PNG" style="float:left; margin-left:0; margin-right:1em" /></a></strong></span></p><h2 style="text-align: center;"><strong><a target="_blank" href="http://www.vcca.fr/"><span style="color:#b22222;">http://www.vcca.fr/</span></a></strong></h2><center><h3><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme/">/<img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></h3><h3><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#b22222;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></h3></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 14px; font-weight: normal; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr"><img style="font-size: 14px; height: 147px; width: 231px;" alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p160x160/224305_106895829459650_1109392641_n.jpg?oh=44f7825faed1dbb877a0a333f75d3829&amp;oe=5978CCBB" /></a></p><p style="text-align: center;"><a style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 13.63636302948px; line-height: 20px;" target="_blank" href="http://velopalmares.free.fr/"><span style="font-size: 14px;"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>velopalmares.free.fr</font></font></strong></span></span></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><p style="margin-top: 0.5em; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#0000FF;"><strong><span style="font-size:14px;"><span style="line-height: 20px;"><font><font>www.sudgirondecyclisme.fr/</font></font></span></span></strong></span></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>www.memovelo.com/</font></font></strong></span></a></p><div class="_2phz _4-u2  _4-u8"><div class="_qa1">&nbsp;</div></div><div class="_3-8y"><div class="_2wm9"><div><div style=""><h4><u><strong><a class="_2wma" saprocessedanchor="true" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><span style="color:#b22222;">Amicale Cycliste Sancoins</span></a></strong></u></h4><p><a class="permalink" title="L'Amicale Cycliste version 2017 !
Amicale Cycliste Sancoins
L'Amicale Cycliste version 2017 !Publié par Amicale Cycliste Sancoins sur mardi 14 février 2017
Bonjour à tous, Dimanche 19 février, l'Amicale Cycliste organise ses rifles d'hiver. Alors pour..." style="box-sizing: border-box; color: rgb(34, 34, 34); display: block; text-align: center; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" href="http://www.les-actus-du-cyclisme.com/2017/02/l-amicale-cycliste-version-2017.html"><img style="box-sizing: border-box; height: auto; max-width: 100%; vertical-align: middle; width: auto; border: 0px; margin-bottom: 10px;" alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20170215/ob_b89762_l-amicale-cycliste-version-2017.jpg" /></a></p></div></div></div><h3 style="text-align: center;">&nbsp;</h3><p style="text-align: center;"><scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><!--Code HTML service Statistiques Service-Webmaster.fr --></scr'+'ipt></p></div></div>
                                    </div>
                                </div>
                                                                 <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/cyclismeroltiss" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
       </div>
       </div>
                    <div class="widget subscribe">
                                <header>
                                    <h3>S'abonner</h3>
                                </header>
                                <div class="entry">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                                                                                                            <div class="widget freeModule">
                                 <header>
                                     <h3>     <a data-pin-do="embedUser" data-pin-lang="fr" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="#"></a>   <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script></h3>
                                    </header>
         <div class="entry">
                                     <div><center>&nbsp;</center><p>&nbsp;</p><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><div class="_50f3"><img alt="" width="300" src="http://img.over-blog-kiwi.com/0/50/87/62/20170519/ob_b353ab_sebastien-rio-photo-celine-lazenn.jpg" style="float:left; margin-left:0; margin-right:1em" /></div><a target="_blank" href="https://www.facebook.com/celine.lazennec?"><span style="color:#800000;"><strong>Photo : C&eacute;line LAZENNEC</strong></span></a><div class="_50f3"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#800000;">Sportfige - S&eacute;bastien RIO</span></a></strong></div><div class="_50f3">&nbsp;</div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><span style="color:#800000;"><strong>Le site de S&eacute;bastien RIO SPORTFIGE</strong></span></a></div></div></div></li></ul><div id="page"><div id="corps"><div id="article"><div class="cadreImage"><p style="text-align: center;"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20170308/ob_ef9b1c_julian-alaphilippe-aso-a-broadway.jpg" /></p><br /><strong><span>&copy; ASO/A.Broadway</span> </strong></div></div></div></div><p style="text-align: center;">&nbsp;</p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>Julian ALAPHILIPPE</strong></span></a></span></p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>http://www.julianalaphilippe.fr/web/</strong></span></a></span></p><p style="text-align: center;"><span style="color:#FF0000;"><span style="font-size:18px;"><strong><font><font><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170320/ob_4e23a3_amelie-barbotin.jpg" style="float:left; margin-left:0; margin-right:1em" /></a></font></font></strong></span></span></p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><span style="color:#800000;"><strong>Am&eacute;lie BARBOTIN</strong></span></a></span></p><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><center>Compteurs<center><strong><em>Il y a actuellement </em></strong> <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center> <!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="fb-like" data-share="true" data-show-faces="true" data-width="450">&nbsp;</div><center><p><a id="lcm2K13_710" href="http://france.lachainemeteo.com/meteo-france/ville/previsions-meteo-nevers-3728-0.php">Meteo Nevers</a><script src='http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=vignette&w=140&h=175&idc=lcm2K13&entite=3728&type_entite=1&echeance=0&rand=710'></script></p></center><center><p>&nbsp;</p></center><center><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><img alt="" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170323/ob_44fc9a_logo.png" style="float:left; margin-left:0; margin-right:1em" /></a></center><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3400"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html"><span style="color:#800000;">Laurine PHILIPPE</span></a></u></strong></span></p><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#800000;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO - Infos, </span></span></span></a></span></b></strong></span></h2><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#800000;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO MARC GUILLAUMIN</span></span> </span></a></span></b><span style="color:#800000;"> </span></strong></span></h2><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.eurosport.fr/cyclisme/"><span style="color:#800000;">Eurosport</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="https://todaycycling.com/"><span style="color:#800000;">&nbsp;ToDay Cycling</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.directvelo.com/"><span style="color:#800000;">DirectV&eacute;lo </span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><span style="color:#800000;">La Nouvelle R&eacute;publique</span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none;" href="http://www.sports-auvergne.fr/cyclisme.html"><span style="color:#800000;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">Sports Auvergne Cyclisme</strong></span></span></span></a></u></strong></span></p><p style="text-align: center;"><span style="color:#800000;"><span style="font-size:16px;"><u><strong><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">+</strong></span></span></strong></u></span></span></p><h1 style="text-align: center;"><span style="font-size:16px;"><strong><a target="_blank" href="https://plus.google.com/communities/104859110557696795676"><span style="color:#800000;">Roland TISSIER </span></a></strong></span></h1><h1 style="text-align: center;"><span style="font-size:16px;"><strong><a target="_blank" href="https://plus.google.com/communities/104859110557696795676"><span style="color:#800000;">(&ldquo;roltiss&rdquo;) </span></a></strong></span></h1><h3 style="text-align: center;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>Contact :&nbsp;</strong></span><a href="mailto:roltiss@aol.com"><span style="color:#ff0000;">roltiss@aol.com</span></a></span></h3><h3><span style="color:#ff0000;"><span style="font-size:14px;"><style type="text/css">.flickr_badge_image {margin:0px;display:inline;}
.flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;}
#flickr_badge_wrapper {width:231px;text-align:left}</style></span></span></h3><center><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=5&display=random&size=m&layout=x&source=user&user=94194997@N04"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div></center></center></center></center></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script>
                // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
            // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=ID d’app : 258632617907168";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
      // Google + button
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
          // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.13.3"></script>
<script>
  var postTitle = "Piste - Saint-Amand Montrond (18) - Beno\u00eet et Peloux raflent tout - Le pr\u00e9sident de l'EC Orval-Saint-Amand, Jacques Dru, avait un peu de mal \u00e0 cacher sa d\u00e9ception, vendredi soir, quant \u00e0 la faible participation au prix des laboratoires Fenioux sur la piste saint-amandoise. \u00ab On ne sait pas quoi faire pour faire venir les coureurs \u00bb, confiait-il.  - (Nadine MARECHAL - Mariette DRU BECKERS)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Sports',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
                                       <center style="box-sizing: border-box;"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34); text-decoration: none;" href="http://www.directvelo.com/"><img title="directvelo" class="wp-image-47 aligncenter" alt="" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px; width: auto;" src="http://vcca.fr/wp/wp-content/uploads/2012/08/directvelo-300x84.png" /></a><span style="box-sizing: border-box;">&nbsp;</span>&gt;</center><center style="box-sizing: border-box;"><h3 style="box-sizing: border-box; font-size: 1.8em; margin-top: 0px;">&nbsp;</h3></center>
                                       <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3389"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to=" width="950" height="713"></embed></object></center>

