<!DOCTYPE html>
<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.3.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Forked theme from id 66 - last modified : 2017-08-25T17:20:45+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Volvic-Feytiat , finale CDF des DN2 , les engagés - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA/1) 2             DURAND Nicolas (FRA/1) 3             GOUSSET Victor (FRA/1) 4             LEBRETON Pierre (FRA/1) […] - (Guy DAGOT - Sud Gironde Cyclisme) -  Les Actus du Cyclisme</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta property="og:title" content="Volvic-Feytiat&#x20;,&#x20;finale&#x20;CDF&#x20;des&#x20;DN2&#x20;,&#x20;les&#x20;engag&#x00E9;s&#x20;-&#x20;Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x20;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP&#x20;DN2&#x20;Ds&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;PREVOST&#x20;Yves&#x20;&#x20;443pts&#x20;1&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x2A;&#x20;BLEIER&#x20;Baptiste&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;2&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;DURAND&#x20;Nicolas&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;3&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;GOUSSET&#x20;Victor&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;4&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;LEBRETON&#x20;Pierre&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;&#x5B;&#x2026;&#x5D;&#x20;-&#x20;&#x28;Guy&#x20;DAGOT&#x20;-&#x20;Sud&#x20;Gironde&#x20;Cyclisme&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta name="twitter:title" content="Volvic-Feytiat&#x20;,&#x20;finale&#x20;CDF&#x20;des&#x20;DN2&#x20;,&#x20;les&#x20;engag&#x00E9;s&#x20;-&#x20;Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x20;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP&#x20;DN2&#x20;Ds&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;PREVOST&#x20;Yves&#x20;&#x20;443pts&#x20;1&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x2A;&#x20;BLEIER&#x20;Baptiste&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;2&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;DURAND&#x20;Nicolas&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;3&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;GOUSSET&#x20;Victor&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;4&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;LEBRETON&#x20;Pierre&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;&#x5B;&#x2026;&#x5D;&#x20;-&#x20;&#x28;Guy&#x20;DAGOT&#x20;-&#x20;Sud&#x20;Gironde&#x20;Cyclisme&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta name="description" content="Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x00A0;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP&#x20;DN2&#x20;Ds&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x20;PREVOST&#x20;Yves&#x00A0;&#x20;443pts&#x20;1&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;..." />
        <meta property="og:description" content="Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x00A0;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP&#x20;DN2&#x20;Ds&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x20;PREVOST&#x20;Yves&#x00A0;&#x20;443pts&#x20;1&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;..." />
        <meta name="twitter:description" content="Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x00A0;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x00A0;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/0/50/87/62/20170830/ob_6197c7_telechargement.png" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/0/50/87/62/20170830/ob_6197c7_telechargement.png" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="ID d’app : 258632617907168" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20170813/ob_adbd52_rtiss.PNG" />
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
                <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
        <!-- shortcut:[Options] -->
                                                                                                                                                                                              <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.3.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.les-actus-du-cyclisme.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '508762');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.3.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.3.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.3.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.3.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.6.3.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/508762" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87582093?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.3.0"></script>
<script>
    var postTitle = "Volvic-Feytiat , finale CDF des DN2 , les engag\u00e9s - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 \u2013 Manche 5 \u2013 Finale Volvic \u2013 Feytiat 126 engag\u00e9s Remerciements \u00e0 Fr\u00e9d\u00e9ric Lafargue http:\/\/stsport.fr\/ CMA      CM AUBER 93 \u2013 HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA\/1) 2             DURAND Nicolas (FRA\/1) 3             GOUSSET Victor (FRA\/1) 4             LEBRETON Pierre (FRA\/1) [\u2026] - (Guy DAGOT - Sud Gironde Cyclisme)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20170813/ob_adbd52_rtiss.PNG" alt=" Les Actus du Cyclisme" width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title="Cyclisme - Roltiss - Amateurs et Pros...Blog &agrave; but non lucratif..."> Les Actus du Cyclisme</a>
      </h1>
                     <p class="description h3-like">Cyclisme - Roltiss - Amateurs et Pros...Blog &agrave; but non lucratif...</p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/06/adresse-mail-roltiss.html">Adresse mail Roltiss </a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/julian-alaphilippe.html">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/la-nouvelle-republique.html">La Nouvelle République</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE +++</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/reseaux-sociaux.html">RESEAUX SOCIAUX </a>
        </li>
                                                    <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" title="Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1            ...">
                                                                                        Volvic-Feytiat , finale CDF des DN2 , les engagés - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA/1) 2             DURAND Nicolas (FRA/1) 3             GOUSSET Victor (FRA/1) 4             LEBRETON Pierre (FRA/1) […] - (Guy DAGOT - Sud Gironde Cyclisme)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2017-08-30T09:06:15+02:00">30 Août 2017</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20170830/ob_6197c7_telechargement.png" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20170830/ob_6197c7_telechargement.png" alt="Volvic-Feytiat&#x20;,&#x20;finale&#x20;CDF&#x20;des&#x20;DN2&#x20;,&#x20;les&#x20;engag&#x00E9;s&#x20;-&#x20;Dimanche&#x20;3&#x20;Septembre&#x20;2017&#x20;Coupe&#x20;de&#x20;France&#x20;DRAG&#x20;BICYCLES&#x20;des&#x20;Clubs&#x20;DN2&#x20;&#x2013;&#x20;Manche&#x20;5&#x20;&#x2013;&#x20;Finale&#x20;Volvic&#x20;&#x2013;&#x20;Feytiat&#x20;126&#x20;engag&#x00E9;s&#x20;Remerciements&#x20;&#x00E0;&#x20;Fr&#x00E9;d&#x00E9;ric&#x20;Lafargue&#x20;http&#x3A;&#x2F;&#x2F;stsport.fr&#x2F;&#x20;CMA&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;CM&#x20;AUBER&#x20;93&#x20;&#x2013;&#x20;HP&#x20;BTP&#x20;DN2&#x20;Ds&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;PREVOST&#x20;Yves&#x20;&#x20;443pts&#x20;1&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x2A;&#x20;BLEIER&#x20;Baptiste&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;2&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;DURAND&#x20;Nicolas&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;3&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;GOUSSET&#x20;Victor&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;4&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;LEBRETON&#x20;Pierre&#x20;&#x28;FRA&#x2F;1&#x29;&#x20;&#x5B;&#x2026;&#x5D;&#x20;-&#x20;&#x28;Guy&#x20;DAGOT&#x20;-&#x20;Sud&#x20;Gironde&#x20;Cyclisme&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://www.sudgirondecyclisme.fr/wp-content/themes/sudgironde/images/el-logo.png" class="ob-media ob-img" alt="Volvic-Feytiat&#x20;,&#x20;finale&#x20;CDF&#x20;des&#x20;DN2&#x20;,&#x20;les&#x20;engag&#x00E9;s" /></a><p class="ob-title"><a href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" class="ob-link" target="_blank">Volvic-Feytiat , finale CDF des DN2 , les engagés</a></p><p class="ob-snippet">Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA/1) 2             DURAND Nicolas (FRA/1) 3             GOUSSET Victor (FRA/1) 4             LEBRETON Pierre (FRA/1) […]</p><p class="ob-url"><a class="ob-link" href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" target="_blank">http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/</a></p></div></div>            <div class="ob-section ob-section-html"><p style="text-align: center;"><strong>Volvic-Feytiat , finale CDF des DN2 , les engag&eacute;s - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 &ndash; Manche 5 &ndash; Finale Volvic &ndash; Feytiat 126 engag&eacute;s Remerciements &agrave; Fr&eacute;d&eacute;ric Lafargue http://stsport.fr/ CMA &nbsp; &nbsp; &nbsp;CM AUBER 93 &ndash; HP BTP DN2 Ds &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; PREVOST Yves &nbsp;443pts 1 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; * BLEIER Baptiste (FRA/1) 2 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; DURAND Nicolas (FRA/1) 3 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; GOUSSET Victor (FRA/1) 4 &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; LEBRETON Pierre (FRA/1) [&hellip;] -</strong></p><p style="text-align: center;"><strong>(Guy DAGOT - Sud Gironde Cyclisme)</strong></p><h1 style="text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/"><span style="color:#0000ff;"><u><strong>ICI</strong></u></span></a></h1></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://www.sudgirondecyclisme.fr/wp-content/uploads/2017/08/Cycle-E.Leclerc-029.jpg1_.jpg24-300x169.jpg" class="ob-media ob-img" alt="Volvic-Feytiat&#x20;,&#x20;finale&#x20;CDF&#x20;des&#x20;DN2&#x20;,&#x20;les&#x20;engag&#x00E9;s" /></a><p class="ob-title"><a href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" class="ob-link" target="_blank">Volvic-Feytiat , finale CDF des DN2 , les engagés</a></p><p class="ob-snippet">Publié le 30 août 2017 dans La vie des clubs Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 - Manche 5 - Finale Volvic - Feytiat 126 engagés Remerciements à Frédéric La...</p><p class="ob-url"><a class="ob-link" href="http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/" target="_blank">http://www.sudgirondecyclisme.fr/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages/</a></p></div></div>            <div class="ob-section ob-section-html"><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3144"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                </center>

</div>
        </div>

                                                                                                       <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/amateurs/" itemprop="keywords">#AMATEURS</a>,                                                                                   <a href="/tag/guy%20dagot%20-%20sud%20gironde%20-%20cyclisme/" itemprop="keywords">#Guy DAGOT - Sud Gironde - CYCLISME</a>,                                                                                   <a href="/tag/epreuves%20en%20cours%20et%20a%20venir.../" itemprop="keywords">#Epreuves en cours et à venir...</a>                                                  </section>
                                                    <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="Volvic-Feytiat , finale CDF des DN2 , les engagés - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA/1) 2             DURAND Nicolas (FRA/1) 3             GOUSSET Victor (FRA/1) 4             LEBRETON Pierre (FRA/1) […] - (Guy DAGOT - Sud Gironde Cyclisme)" data-url="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                                           <div class="ob-share">
               <a class="ob-repost-btn ob-repost-btn-2067998926" href="https://admin.over-blog.com/_repost/87582093" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2067998926"))
</script>
              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2017/08/l-actu-feminine-du-30-aout.html" class="prev">
                                                                                           L'actu féminine du 30 août 2017 - Les sélections des Pays-Bas et des Etats-Unis pour les Mondiaux, le parcours du Tour de Toscane-Memorial Michela Fanini, 22 équipes sur le Lotto Belgium Tour.+  Aller plus loin :      L'actu féminine du 27 août - (Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®)
                                                                                        </a>
                                                                                                                            <a href="http://www.les-actus-du-cyclisme.com/2017/08/ta-tour-d-espagne-1.html" class="next">
                                                                                           Tour d'Espagne — Ta'Tour d'Espagne - Notre tatoué du jour effectue sa 3ème Vuelta. Il a 28 ans, mesure 1m91, est américain, nous vient du Colorado et court pour le Team Sunweb, faites place à Chad Haga ! - Aller plus loin :      Ta'Tour d'Espagne - Matteo Trentin - (Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®)
                                                                                         </a>
                                                                            </nav>
                                                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              <div class="fb-comments" data-href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" data-num-posts="2" data-width="614" data-colorscheme=""></div>
                                                                   </aside>
                                                                                         </section>
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3> <center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" http://www.pokerjeux.net/images/roltiss8.gif " style="margin: 0px auto;" width="300"></a></span></center> <center>Les albums photos</center>  <center>Cliquez sur la photo de Laurine </center><center><A HREF="https://www.flickr.com/photos/cyclisme-roltiss"><IMG SRC=" http://img.over-blog-kiwi.com/0/50/87/62/20170808/ob_0c7aa3_lp.PNG "Laurine PHILIPPE :https://www.flickr.com/photos/cyclisme-roltiss/albums"> <IMG SRC="  http://img.over-blog-kiwi.com/0/50/87/62/20170623/ob_18e570_laurine-philippe-photo-ines-tomic.jpg   " BORDER=0 WIDTH=284 HEIGHT=154 ALT="Laurine PHILIPPE :https://www.flickr.com/photos/cyclisme-roltiss/albums"> </A>  </center><center><A HREF="https://www.flickr.com/photos/cyclisme-roltiss"> <style type="text/css">  .flickr_badge_image {margin:0px;display:inline;} .flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;} #flickr_badge_wrapper {width:210px;text-align:left} </style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=4&display=random&size=m&layout=x&source=user&user=147199535@N03"></script></div>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong>  <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center></h3>
                                    </header>
         <div class="entry">
                                     <div><p style="text-align: center;"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170511/ob_e56874_v.PNG" /></p><p style="text-align: center;">&nbsp;</p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&amp;id_module=3355"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><center><p style="text-align: center;"><img alt="http://www.clermont-cyclisme.fr/blog/" width="300" src="https://img.over-blog-kiwi.com/0/50/87/62/20170318/ob_451e32_ecc.PNG" /></p></center><h3 style="text-align: center;"><a target="_blank" href="http://www.clermont-cyclisme.fr/blog/"><span style="color:#b22222;"><strong>www.clermont-cyclisme.fr/blog/</strong></span></a></h3><p><span style="color:#b22222;"><strong><a target="_blank" href="http://www.vcca.fr/"><img alt="" width="300" style="float:left; margin-left:0; margin-right:1em" src="https://img.over-blog-kiwi.com/0/50/87/62/20170321/ob_8a4490_vcca.PNG" /></a></strong></span></p><h2 style="text-align: center;"><strong><a target="_blank" href="http://www.vcca.fr/"><span style="color:#b22222;">http://www.vcca.fr/</span></a></strong></h2><center><h3><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme/">/<img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></h3><h3><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#b22222;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></h3></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><p style="margin-top: 0.5em; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#0000FF;"><strong><span style="font-size:14px;"><span style="line-height: 20px;"><font><font>www.sudgirondecyclisme.fr/</font></font></span></span></strong></span></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color: rgb(0, 0, 255);"><strong style="font-size: 13.63636302948px;"><font><font>www.memovelo.com/</font></font></strong></span></a></p><div class="_2phz _4-u2  _4-u8"><div class="_qa1">&nbsp;</div></div><div class="_3-8y"><div class="_2wm9"><div><div style=""><h4><u><strong><a class="_2wma" saprocessedanchor="true" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><span style="color:#b22222;">Amicale Cycliste Sancoins</span></a></strong></u></h4><p><a class="permalink" title="L'Amicale Cycliste version 2017 !
Amicale Cycliste Sancoins
L'Amicale Cycliste version 2017 !Publié par Amicale Cycliste Sancoins sur mardi 14 février 2017
Bonjour à tous, Dimanche 19 février, l'Amicale Cycliste organise ses rifles d'hiver. Alors pour..." style="box-sizing: border-box; color: rgb(34, 34, 34); display: block; text-align: center; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" href="http://www.les-actus-du-cyclisme.com/2017/02/l-amicale-cycliste-version-2017.html"><img style="box-sizing: border-box; height: auto; max-width: 100%; vertical-align: middle; width: auto; border: 0px; margin-bottom: 10px;" alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-9/1002850_591882974190458_879008947_n.png?oh=3ca0948e7a19a432a116b3f6febf8ca3&amp;oe=59E7D749" /></a></p></div></div></div><h3 style="text-align: center;">&nbsp;</h3><p style="text-align: center;"><scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><!--Code HTML service Statistiques Service-Webmaster.fr --></scr'+'ipt></p></div></div>
                                   </div>
                                </div>
                                                                 <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/cyclismeroltiss" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
       </div>
       </div>
                    <div class="widget subscribe">
                                <header>
                                    <h3>Newsletter</h3>
                                </header>
                                <div class="entry">
                                    <p>Abonnez-vous pour être averti des nouveaux articles publiés.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                                </div>
                            </div>
                                                 <div class="widget last-posts">
                                <header>
                                    <h3>articles récents</h3>
                                </header>
        <div class="entry clearfix">
         <ul class="clearfix">
                                 <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/le-briefing-de-cyril-dessel-06.html" title="Vuelta 2017 - Mercredi 30 août à partir de 13h30, suivez le direct-live de la onzième étape du Tour d'Espagne 2017 : Lorca - Observatorio Astronomico de Calar Alto . Etape 11 de moyenne montagn...
Vuelta 2017 - DIRECT-LIVE-VIDEO de la 11e étape du Tour...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170830/ob_05c5c1_profilvuelta2017-11.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/le-briefing-de-cyril-dessel-06.html" title="Vuelta 2017 - Mercredi 30 août à partir de 13h30, suivez le direct-live de la onzième étape du Tour d'Espagne 2017 : Lorca - Observatorio Astronomico de Calar Alto . Etape 11 de moyenne montagn...
Vuelta 2017 - DIRECT-LIVE-VIDEO de la 11e étape du Tour...">
                             Vuelta 2017 - DIRECT-LIVE-VIDEO de...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/la-carriere-de-contador-en-24-images-12.html" title="Alberto Contador poursuit son année 2011
Jusqu'au lendemain de la Vuelta, jour où Alberto Contador sera retraité, Vélo 101 vous propose de revivre la carrière d'un des meilleurs coureurs de l'histoire en 24 photos.
Tour d'Espagne — La carrière de Contador...">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://photo.velo101.com/2011/grande/tour_etape11_contador.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/la-carriere-de-contador-en-24-images-12.html" title="Alberto Contador poursuit son année 2011
Jusqu'au lendemain de la Vuelta, jour où Alberto Contador sera retraité, Vélo 101 vous propose de revivre la carrière d'un des meilleurs coureurs de l'histoire en 24 photos.
Tour d'Espagne — La carrière de Contador...">
                             Tour d'Espagne — La carrière de Con...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/classement-velo-101-au-30-aout.html" title="Yoann Paillot - © Richard Rousseau Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Yoann Paillot reprend la main au classement Vélo 101-Powertap.fr après sa victoire d'étape au Tour du Piémont Pyrénéen. La lutte promet...">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://photo.velo101.com/2017/grande/yoann_paillot_fevrier_2017_bis.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/classement-velo-101-au-30-aout.html" title="Yoann Paillot - © Richard Rousseau Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Yoann Paillot reprend la main au classement Vélo 101-Powertap.fr après sa victoire d'étape au Tour du Piémont Pyrénéen. La lutte promet...">
                             Classement Vélo 101 au 30 août 2017...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/les-metiers-feminins-de-la-vuelta-4.html" title="Hotesses-Hote podium Vuelta - © Vélo 101/S.Beukeboom Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Raquel et Fernando - © Vélo 101/S.Beukeboom Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Irina,...">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://photo.velo101.com/2017/grande/hotesseshote_podium_vuelta.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/les-metiers-feminins-de-la-vuelta-4.html" title="Hotesses-Hote podium Vuelta - © Vélo 101/S.Beukeboom Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Raquel et Fernando - © Vélo 101/S.Beukeboom Toute reproduction, même partielle, sans autorisation, est strictement interdite.
Irina,...">
                             Tour d'Espagne — Les métiers fémini...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/ta-tour-d-espagne-1.html" title="Chad Haga 
Notre tatoué du jour effectue sa 3ème Vuelta. Il a 28 ans, mesure 1m91, est américain, nous vient du Colorado et court pour le Team Sunweb, faites place à Chad Haga !
Tour d'Espagne — Ta'Tour d'Espagne - Notre tatoué du jour effectue sa 3ème...">
              <img src="http://resize.over-blog.com/112x112-ct.jpg?http://photo.velo101.com/2017/grande/chad_haga.jpg" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/ta-tour-d-espagne-1.html" title="Chad Haga 
Notre tatoué du jour effectue sa 3ème Vuelta. Il a 28 ans, mesure 1m91, est américain, nous vient du Colorado et court pour le Team Sunweb, faites place à Chad Haga !
Tour d'Espagne — Ta'Tour d'Espagne - Notre tatoué du jour effectue sa 3ème...">
                             Tour d'Espagne — Ta'Tour d'Espagne...
                            </a>
             </p>
            </li>
                                            <li>
             <a href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" title="Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1            ...">
              <img src="https://img.over-blog-kiwi.com/112x112-ct/0/50/87/62/20170830/ob_6197c7_telechargement.png" alt="" />
             </a>
             <p class="caption">
              <a href="http://www.les-actus-du-cyclisme.com/2017/08/volvic-feytiat-finale-cdf-des-dn2-les-engages.html" title="Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 – Manche 5 – Finale Volvic – Feytiat 126 engagés Remerciements à Frédéric Lafargue http://stsport.fr/ CMA      CM AUBER 93 – HP BTP DN2 Ds           PREVOST Yves  443pts 1            ...">
                             Volvic-Feytiat , finale CDF des DN2...
                            </a>
             </p>
            </li>
                              </ul>
        </div>
       </div>
                                                                        <div class="widget freeModule">
                                 <header>
                                     <h3>     <a data-pin-do="embedUser" data-pin-lang="fr" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="#"></a>   <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script></h3>
                                    </header>
         <div class="entry">
                                     <div><center>&nbsp;</center><p>&nbsp;</p><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><div class="_50f3"><img alt="" width="300" style="float:left; margin-left:0; margin-right:1em" src="https://img.over-blog-kiwi.com/0/50/87/62/20170623/ob_87cf2e_sebastien-rio-photo-tuan-nguyen.jpg" /></div><a target="_blank" href="https://sebastienrio.wix.com/sportfige"><span style="color:#2f4f4f;"><strong>S&eacute;bastien RIO - Photo - Tuan NGUYEN</strong></span></a><div class="_50f3"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#2f4f4f;">Sportfige - S&eacute;bastien RIO</span></a></strong></div><div class="_50f3">&nbsp;</div><div class="_50f3"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><span style="color:#2f4f4f;"><strong>Le site de S&eacute;bastien RIO SPORTFIGE</strong></span></a></div></div></div></li></ul><div id="page"><div id="corps"><div id="article"><div class="cadreImage"><p style="text-align: center;"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20170622/ob_798d1a_julian-alaphilippe.jpg" /></p></div></div></div></div><p style="text-align: center;">&nbsp;</p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>Julian ALAPHILIPPE</strong></span></a></span></p><p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><span style="color:#800000;"><strong>http://www.julianalaphilippe.fr/web/</strong></span></a></span></p><figure class="image-align-center" style="margin:10px 0px 10px 0px"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20170706/ob_62aad3_amelie-barbotin.PNG" /></figure>&nbsp;<p style="text-align: center;"><span style="font-size:16px;"><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><span style="color:#800000;"><strong>Am&eacute;lie BARBOTIN</strong></span></a></span></p><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><center>Compteurs<center><strong><em>Il y a actuellement </em></strong> <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center> <!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><div class="fb-like" data-share="true" data-show-faces="true" data-width="450">&nbsp;</div><center><p><strong><a id="lcm2K13_710" href="http://france.lachainemeteo.com/meteo-france/ville/previsions-meteo-nevers-3728-0.php"><span style="color:#2f4f4f;">Meteo Nevers</span></a></strong><script src='http://services.lachainemeteo.com/meteodirect/generationjs/javascript?type_affichage=vignette&w=140&h=175&idc=lcm2K13&entite=3728&type_entite=1&echeance=0&rand=710'></script></p></center><center><p>&nbsp;</p></center><center><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><img alt="" width="300" style="float:left; margin-left:0; margin-right:1em" src="https://img.over-blog-kiwi.com/0/50/87/62/20170323/ob_44fc9a_logo.png" /></a></center><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3400"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html"><span style="color:#2f4f4f;">Laurine PHILIPPE</span></a></u></strong></span></p><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#2f4f4f;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO - Infos, </span></span></span></a></span></b></strong></span></h2><h2><span style="font-size:16px;"><strong><b style="mso-bidi-font-weight:normal"><span style="font-family: Calibri, sans-serif;"><a target="_blank" href="http://www.marcguillaumin.fr/"><span style="color:#2f4f4f;"><span style="font-family: Helvetica, sans-serif; background: white;"><span style="font-variant-ligatures: normal;font-variant-caps: normal;
orphans: 2;text-align:start;widows: 2;-webkit-text-stroke-width: 0px;
text-decoration-style: initial;text-decoration-color: initial;float:none;
word-spacing:0px">MGVELO MARC GUILLAUMIN</span></span> </span></a></span></b><span style="color:#2f4f4f;"> </span></strong></span></h2><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.eurosport.fr/cyclisme/"><span style="color:#2f4f4f;">Eurosport</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="https://todaycycling.com/"><span style="color:#2f4f4f;">&nbsp;ToDay Cycling</span></a></u></strong></span></p><p itemprop="name" style="box-sizing: border-box; font-size: 1.8em; color: rgb(0, 0, 0); margin-bottom: 0px; margin-top: 0px; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; text-align: center;"><span style="font-size:16px;"><strong><u><a class="permalink" itemprop="url" title="Laurine PHILIPPE, CLIQUEZ, ICI
Des épreuves professionnelles aux courses de villages, masculin et féminin - Blog alimenté par des bénévoles dévoué(e)s et liens fournis par des ...
Flickr is almost certainly the best online photo management and sharing..." style="box-sizing: border-box; color: rgb(0, 0, 0); text-decoration: none;" target="_blank" href="http://www.directvelo.com/"><span style="color:#2f4f4f;">DirectV&eacute;lo </span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" href="http://www.lanouvellerepublique.fr/Toute-zone/Sport/Cyclisme"><span style="color:#2f4f4f;">La Nouvelle R&eacute;publique</span></a></u></strong></span></p><p style="text-align: center;"><span style="font-size:16px;"><strong><u><a target="_blank" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none;" href="http://www.sports-auvergne.fr/cyclisme.html"><span style="color:#2f4f4f;"><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">Sports Auvergne Cyclisme</strong></span></span></span></a></u></strong></span></p><p style="text-align: center;"><span style="color:#2f4f4f;"><span style="font-size:16px;"><u><strong><span style="box-sizing: border-box;"><span style="box-sizing: border-box;"><strong style="box-sizing: border-box;">+</strong></span></span></strong></u></span></span></p><h2 style="text-align: center;"><a target="_blank" href="http://chroniqueduvelo.fr/"><span style="color:#2f4f4f;"><u>Chronique du V&eacute;lo</u></span></a></h2><p style="text-align: center;"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170615/ob_356368_logo.jpg" /></p></center><h3><a target="_blank" href="http://www.veloconseilevenement.fr/"><span style="color:#2f4f4f;"><strong>http://www.veloconseilevenement.fr/</strong></span></a></h3><center><h3 style="text-align: center;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>Contact :&nbsp;</strong></span><a href="mailto:rolandtissier@neuf.fr"><span style="color:#ff0000;">rolandtissier@neuf.fr</span></a></span></h3><h3><span style="color:#ff0000;"><span style="font-size:14px;"><style type="text/css">.flickr_badge_image {margin:0px;display:inline;}
.flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;}
#flickr_badge_wrapper {width:231px;text-align:left}</style></span></span></h3><center><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=5&display=random&size=m&layout=x&source=user&user=94194997@N04"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center><center><div id="container_44c6c9cc" style="vertical-align: top; position: relative; display: inline-block; width: 500px; min-height: 106px; min-width: 500px; max-width: 500px; background: none rgb(255, 253, 254); color: rgb(0, 0, 0); font-family: &quot;Times New Roman&quot;; font-size: medium; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><div id="container_44c6c9cc_padding" style="margin: 10px; display: block;"><div class="textstyle2" style="text-align: left;">&nbsp;</div></div></div></center></div></center></center></center></center></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script>
                // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
            // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=ID d’app : 258632617907168";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
      // Google + button
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
          // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.3.0"></script>
<script>
  var postTitle = "Volvic-Feytiat , finale CDF des DN2 , les engag\u00e9s - Dimanche 3 Septembre 2017 Coupe de France DRAG BICYCLES des Clubs DN2 \u2013 Manche 5 \u2013 Finale Volvic \u2013 Feytiat 126 engag\u00e9s Remerciements \u00e0 Fr\u00e9d\u00e9ric Lafargue http:\/\/stsport.fr\/ CMA      CM AUBER 93 \u2013 HP BTP DN2 Ds           PREVOST Yves  443pts 1             * BLEIER Baptiste (FRA\/1) 2             DURAND Nicolas (FRA\/1) 3             GOUSSET Victor (FRA\/1) 4             LEBRETON Pierre (FRA\/1) [\u2026] - (Guy DAGOT - Sud Gironde Cyclisme)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Sports',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
                                     <CENTER>  <center style="box-sizing: border-box;"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34); text-decoration: none;" href="http://www.directvelo.com/"><img title="directvelo" class="wp-image-47 aligncenter" alt="" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px; width: auto;" src="http://vcca.fr/wp/wp-content/uploads/2012/08/directvelo-300x84.png" /></a><span style="box-sizing: border-box;">&nbsp;</span>&gt;</center>
                                     
                                       <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3389"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                                   <center>    <center><table border="1" align="center" cellspacing="1" cellpadding="1" style="width: 500px;"><tbody><tr><td style="text-align: center;"><a class="twitter-timeline" href="https://twitter.com/directvelo">Tweets by directvelo</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></td></tr></tbody></table><p>&nbsp;</p>
                
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to=" width="950" height="713"></embed></object></center>

