<!DOCTYPE html>

<html lang="fr" itemscope itemtype="http://schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v2.4.0.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.css" />
        <!-- Forked theme from id 66 - last modified : 2017-11-11T07:15:14+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise - (Maëlle Grossetête - Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®) -  Les Actus du Cyclisme</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Roland&#x20;TISSIER" />
        <meta property="og:site_name" content="&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta property="og:title" content="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref&#x20;-&#x20;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise&#x20;-&#x20;&#x28;Ma&#x00EB;lle&#x20;Grosset&#x00EA;te&#x20;-&#x20;Tous&#x20;droits&#x20;r&#x00E9;serv&#x00E9;s&#x20;2000-2017&#x20;&#x00A9;&#x20;V&#x00E9;lo&#x20;101,&#x20;le&#x20;site&#x20;officiel&#x20;du&#x20;V&#x00E9;lo&#x20;&#x00AE;&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta name="twitter:title" content="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref&#x20;-&#x20;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise&#x20;-&#x20;&#x28;Ma&#x00EB;lle&#x20;Grosset&#x00EA;te&#x20;-&#x20;Tous&#x20;droits&#x20;r&#x00E9;serv&#x00E9;s&#x20;2000-2017&#x20;&#x00A9;&#x20;V&#x00E9;lo&#x20;101,&#x20;le&#x20;site&#x20;officiel&#x20;du&#x20;V&#x00E9;lo&#x20;&#x00AE;&#x29;&#x20;-&#x20;&#x20;Les&#x20;Actus&#x20;du&#x20;Cyclisme" />
        <meta name="description" content="Nikki&#x20;Brammeier&#x20;&#x0A;oon&#x20;Aerts&#x20;&#x28;Telenet&#x20;Fidea&#x20;Lions&#x29;&#x0A;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise.&#x0A;Cyclo-cross&#x20;-&#x20;le&#x20;week-end..." />
        <meta property="og:description" content="Nikki&#x20;Brammeier&#x20;&#x0A;oon&#x20;Aerts&#x20;&#x28;Telenet&#x20;Fidea&#x20;Lions&#x29;&#x0A;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise.&#x0A;Cyclo-cross&#x20;-&#x20;le&#x20;week-end..." />
        <meta name="twitter:description" content="Nikki&#x20;Brammeier&#x20;&#x0A;oon&#x20;Aerts&#x20;&#x28;Telenet&#x20;Fidea&#x20;Lions&#x29;&#x0A;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="http://photo.velo101.com/2017/grande/cx_11_12_nov_.jpg" />
        <meta name="twitter:image:src" content="http://photo.velo101.com/2017/grande/cx_11_12_nov_.jpg" />
        <meta property="og:url"  content="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" />
        <meta name="twitter:url" content="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@roltiss" />
        <meta property="fb:app_id" content="ID d’app : 258632617907168" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
<meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
        <!-- shortcut:[Includes] -->
        <!-- favicon -->
     <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/0/50/87/62/20171018/ob_fe564f_roland-tissier.PNG" />
        <!-- SEO -->
                    <meta name="google-site-verification" content="google-site-verification=R532x7yUiPipi4xMntmZ0xoQPcb7V2jHU-5KPeroFHQ" />
                            <meta name="msvalidate.01" content="A75C2EC7E18EE183FA39734C1C81FCB8" />
                <!-- includes -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />
        <!-- shortcut:[Options] -->
                                                                                                                                                                                              <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link type="text/css" rel="stylesheet" href="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
        <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic,700italic' rel='stylesheet' type='text/css'>
        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v2.4.0.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.les-actus-du-cyclisme.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'sports');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '1');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '508762');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '2');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/508762/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v2.4.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v2.4.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v2.4.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v2.4.0.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v2.4.0.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/508762" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/88981263?blog=508762" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v2.4.0.0"></script>
<script>
    var postTitle = "Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du c\u00f4t\u00e9 de la Coupe de France \u00e0 la M\u00e9zi\u00e8re ou en Belgique. A ce jeu l\u00e0, Brammeier, Van Loy, Aerts et Van Aert ont \u00e9t\u00e9 les plus \u00e0 l'aise - (Ma\u00eblle Grosset\u00eate - Tous droits r\u00e9serv\u00e9s 2000-2017 \u00a9 V\u00e9lo 101, le site officiel du V\u00e9lo \u00ae)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>  <div id="fb-root"></div>
        <!-- global -->
        <div id="global">
            <!-- header -->
            <header>
    <div class="banner clearfix">
                               <div class="avatar">
                            <a href="http://www.les-actus-du-cyclisme.com"><img src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20171018/ob_fe564f_roland-tissier.PNG" alt=" Les Actus du Cyclisme" width="100" height="100"  /></a>
                        </div>
                                        <div class="banner-title">
      <h1>
       <a href="http://www.les-actus-du-cyclisme.com" title="Cyclisme - Roltiss - Amateurs et Pros...Blog sans publicit&eacute;, &agrave; but non lucratif..."> Les Actus du Cyclisme</a>
      </h1>
                     <p class="description h3-like">Cyclisme - Roltiss - Amateurs et Pros...Blog sans publicit&eacute;, &agrave; but non lucratif...</p>
                    </div>
     <nav class="menu">
      <ul>
       <li>
        <a href="http://www.les-actus-du-cyclisme.com" title="Retour à l'accueil">Accueil</a>
       </li>
                       <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/06/adresse-mail-roltiss.html">Changement d'adresses mail Roltiss - Roland TISSIER</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/01/julian-alaphilippe.html">Julian ALAPHILIPPE</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2016/12/laurine-philippe.html">Laurine PHILIPPE +++</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/2017/09/memoire-du-cyclisme.html">Mémoire du Cyclisme</a>
        </li>
                               <li>
         <a href="http://www.les-actus-du-cyclisme.com/reseaux-sociaux.html">RESEAUX SOCIAUX </a>
        </li>
                                                    <li>
        <a href="/contact" title="Contact">Contact</a>
       </li>
      </ul>
     </nav>
     <form class="search-form" method="post" action="/search">
      <input class="search-input" type="text" name="q" placeholder="Recherche..."   />
      <input class="search-submit" type="submit" value="" />
     </form>
    </div>
            </header>
            <!-- main -->
   <div class="main single">
             <div class="wrapper">
              <section class="content">
                                                                  <article class="item" itemprop="blogPosts" itemscope itemtype="http://schema.org/BlogPosting">
                              <header itemprop="headline">
                                  <h2 itemprop="name">
                                   <a class="permalink" itemprop="url" href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" title="Nikki Brammeier 
oon Aerts (Telenet Fidea Lions)
Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise.
Cyclo-cross - le week-end...">
                                                                                        Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise - (Maëlle Grossetête - Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®)
                                                                             </a>
                                  </h2>
                                  <time itemprop="datePublished" pubdate="2017-11-13T16:10:00+01:00">13 Novembre 2017</time>
                              </header>
                              <div class="entry">
                                                                  
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20171113/ob_f12969_nikki-brammeier.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20171113/ob_f12969_nikki-brammeier.jpg" alt="Nikki&#x20;Brammeier&#x20;" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Nikki&#x20;Brammeier&#x20;</p></div>                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/0/50/87/62/20171113/ob_a0700c_oon-aerts-telenet-fidea-lions.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/0/50/87/62/20171113/ob_a0700c_oon-aerts-telenet-fidea-lions.jpg" alt="oon&#x20;Aerts&#x20;&#x28;Telenet&#x20;Fidea&#x20;Lions&#x29;" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">oon&#x20;Aerts&#x20;&#x28;Telenet&#x20;Fidea&#x20;Lions&#x29;</p></div>            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2017/grande/cx_11_12_nov_.jpg" class="ob-media ob-img" alt="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref" /></a><p class="ob-title"><a href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" class="ob-link" target="_blank">Cyclo-cross - le week-end en bref</a></p><p class="ob-snippet">Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise.</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" target="_blank">http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549</a></p></div></div>            <div class="ob-section ob-section-html"><p style="text-align: center;"><strong>Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du c&ocirc;t&eacute; de la Coupe de France &agrave; la M&eacute;zi&egrave;re ou en Belgique. A ce jeu l&agrave;, Brammeier, Van Loy, Aerts et Van Aert ont &eacute;t&eacute; les plus &agrave; l&#39;aise -</strong></p><p style="text-align: center;"><strong>(Ma&euml;lle Grosset&ecirc;te - Tous droits r&eacute;serv&eacute;s 2000-2017 &copy; V&eacute;lo 101, le site officiel du V&eacute;lo &reg;)</strong></p><h1 style="text-align: center;"><a target="_blank" href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549"><span style="color:#b22222;"><u><strong>ICI</strong></u></span></a></h1></div>
            <div class="ob-section ob-section-html"><figure style="margin:10px 0px 10px 0px" class="image-align-center"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34);" href="https://www.facebook.com/Maelle.Grossetete/"><img alt="" style="border-bottom-color: rgb(34, 34, 34); border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: rgb(34, 34, 34); border-left-style: none; border-left-width: 0px; border-right-color: rgb(34, 34, 34); border-right-style: none; border-right-width: 0px; border-top-color: rgb(34, 34, 34); border-top-style: none; border-top-width: 0px; box-sizing: border-box; height: 147.25px; max-width: 224px; vertical-align: middle; width: 224px;" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171027/ob_3adf2e_maelle-grossetete-fdj-thomas-ma.jpg" /></a><figcaption style="box-sizing: border-box; display: block;">&copy; Thomas Maheux</figcaption></figure><h2 class="bleu" style="background-color: transparent; box-sizing: border-box; color: rgb(17, 17, 17); font-family: &amp;quot;Lato&amp;quot;,sans-serif,arial,helvetica,sans-serif; font-size: 20px; font-style: normal; font-variant: normal; font-weight: 700; letter-spacing: normal; orphans: 2; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34);" href="https://www.facebook.com/Maelle.Grossetete/"><span style="box-sizing: border-box; font-family: Times New Roman,Times,serif;"><u style="box-sizing: border-box;"><span style="box-sizing: border-box; color: rgb(178, 34, 34);">Ma&euml;lle Grosset&ecirc;te</span></u></span></a></h2><p style="background-color: transparent; box-sizing: border-box; color: rgb(17, 17, 17); font-family: &amp;quot;Lato&amp;quot;,sans-serif,arial,helvetica,sans-serif; font-size: 14px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 14px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; orphans: 2; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px; word-wrap: break-word;"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34);" href="http://www.velo101.com/"><img width="100" alt="" style="border-bottom-color: rgb(34, 34, 34); border-bottom-style: none; border-bottom-width: 0px; border-image-outset: 0; border-image-repeat: stretch; border-image-slice: 100%; border-image-source: none; border-image-width: 1; border-left-color: rgb(34, 34, 34); border-left-style: none; border-left-width: 0px; border-right-color: rgb(34, 34, 34); border-right-style: none; border-right-width: 0px; border-top-color: rgb(34, 34, 34); border-top-style: none; border-top-width: 0px; box-sizing: border-box; height: 147px; max-width: 224px; vertical-align: middle; width: 207px;" src="https://img.over-blog-kiwi.com/0/50/87/62/20170511/ob_e56874_v.PNG" /></a></p><center style="background-color: transparent; box-sizing: border-box; color: rgb(17, 17, 17); font-family: &amp;quot;Lato&amp;quot;,sans-serif,arial,helvetica,sans-serif; font-size: 10px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: center; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;"><p class="news_box" style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: Arial; font-size: 16px; margin-bottom: 16px; margin-left: 0px; margin-right: 0px; margin-top: 0px; -ms-hyphens: auto; text-decoration: underline; word-wrap: break-word;"><a target="_blank" style="box-sizing: border-box; color: rgb(28, 108, 166); text-decoration: underline;" href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549"><span style="color:#b22222;"><b style="box-sizing: border-box;">Cyclo-cross - le week-end en bref</b></span></a></p><div class="news_box" style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: Arial; font-size: 16px; -ms-hyphens: auto; text-decoration: underline; word-wrap: break-word;">Un week-end 100% dans la boue, que ce soit du c&ocirc;t&eacute; de la Coupe de France &agrave; la M&eacute;zi&egrave;re ou en Belgique. A ce jeu l&agrave;, Brammeier, Van Loy, Aerts et Van Aert ont &eacute;t&eacute; les plus &agrave; l&#39;aise.</div></center></div>
            <div class="ob-section ob-section-link"><div class="ob-ctn ob-ctn--withImage"><a href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" class="ob-link ob-pull-left ob-media-left" target="_blank"><img src="http://resize.over-blog.com/170x170-ct.jpg?http://photo.velo101.com/2017/grande/cx11_12_nov_2_.jpg" class="ob-media ob-img" alt="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref" /></a><p class="ob-title"><a href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" class="ob-link" target="_blank">Cyclo-cross - le week-end en bref</a></p><p class="ob-snippet">Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise.</p><p class="ob-url"><a class="ob-link" href="http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549" target="_blank">http://www.velo101.com/cyclo-cross/article/cyclocross-le-weekend-en-bref--18549</a></p></div></div>            <div class="ob-section ob-section-html"><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=2989"></script>
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                </center>

</div>
        </div>

                                                                                                       <section class="item-tags">
                                       Tag(s) :
                                                                                  <a href="/tag/cyclo%20cross/" itemprop="keywords">#Cyclo cross</a>,                                                                                   <a href="/tag/pros%20et%20amateurs/" itemprop="keywords">#PROS et AMATEURS</a>,                                                                                   <a href="/tag/feminines/" itemprop="keywords">#Féminines</a>,                                                                                   <a href="/tag/velo%20101/" itemprop="keywords">#Vélo 101</a>                                                  </section>
                                                    <footer>
            <div class="bloc-infos clearfix">
             <div class="share">
              <h3>Partager cet article</h3>
                                             <div class="google-share">
                 <div class="g-plusone" data-size="medium" data-href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"></div>
                </div>
                <div class="twitter-share">
                 <a href="https://twitter.com/share" class="twitter-share-button"  data-text="Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du côté de la Coupe de France à la Mézière ou en Belgique. A ce jeu là, Brammeier, Van Loy, Aerts et Van Aert ont été les plus à l'aise - (Maëlle Grossetête - Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®)" data-url="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" data-lang="fr" data-via="roltiss"></a>
                </div>
                <div class="facebook-share">
                 <div class="fb-like" data-href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </div>
                                           <div class="ob-share">
               <a class="ob-repost-btn ob-repost-btn-398001083" href="https://admin.over-blog.com/_repost/88981263" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-398001083"))
</script>
              </div>
             </div>
            </div>
                                </footer>
                                                             </div>
                          </article>
                                                              <!-- Pagination -->
                                    <nav class="navigation">
                                                                                     <a href="http://www.les-actus-du-cyclisme.com/2017/11/interview-de-laurent-foissac-organisateur-de-l-alps-epic.html" class="prev">
                                                                                           Interview de Laurent Foissac, organisateur de l’Alps Epic - A l’occasion du lancement des inscriptions de l'Alps Epic, nous avons rencontré Laurent Foissac, l’un des organisateurs, qui a bien voulu nous en dire plus sur cette manifestation d’exception. - (Tous droits réservés 2000-2017 © Vélo 101, le site officiel du Vélo ®)
                                                                                        </a>
                                                                                                                    </nav>
                                                                                        <aside class="item-comments" id="comments">
                               <!-- comments -->
                                     <h3>Commenter cet article</h3>
                                                                              
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 508762,
    "id_post": 88981263,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                   </aside>
                                                                                         </section>
     <aside class="sidebar">
                                                                  <div class="widget freeModule">
                                 <header>
                                     <h3><center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.memoire-du-cyclisme.eu/"><img alt="Mémoire du Cyclisme" src="http://img.over-blog-kiwi.com/100x100-ct/0/50/87/62/20170911/ob_3444fc_100x100-ct.jpg" /></a><figcaption>M&eacute;moire du Cyclisme - L&#39;&eacute;quipe de M&eacute;moire-du-cyclisme - Ce site est dirig&eacute; par une &eacute;quipe passionn&eacute;e de cyclisme et d&#39;internet - cliquez sur le logo</figcaption></figure><center>-=-=-=-=-=-=-=-=-=-=-=--=<center>Cliquez sur la bannière pour les épreuves  à venir… <center><span style="background-color: #ffff99;"><a href="http://www.les-actus-du-cyclisme.com/tag/epreuves%20en%20cours%20et%20a%20venir.../" target="_blank"><img class="CtreTexte" data-pin-nopin="true" height="125" src=" https://img.over-blog-kiwi.com/0/50/87/62/20171109/ob_a5ffbc_roltiss9.gif " style="margin: 0px auto;" width="300"></a></span></center> <center>Les albums photos</center>  <center><A HREF="https://www.flickr.com/photos/cyclisme-roltiss"> <style type="text/css">  .flickr_badge_image {margin:0px;display:inline;} .flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;} #flickr_badge_wrapper {width:210px;text-align:left} </style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=4&display=random&size=m&layout=x&source=user&user=147199535@N03"></script></div>   <center>Compteurs <center><strong><em>Il y a actuellement </em></strong>  <!-- Code HTML service Compteur live de Service-Webmaster.fr --> <script type="text/javascript" src="http://services.service-webmaster.fr/cpt-live/compteur.php?id_membre=26741&amp;id=5487&amp;visible=1&amp;compte=1"></script> <!-- Code HTML service Compteur live de Service-Webmaster.fr --><center><em><strong><em>visiteurs en ligne</em></strong></em></center><center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114741&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"> </script> </em></strong></em></center>  <center><em><strong><em><script src="http://www.i-services.com/membres/compteur/compteur.php?uid=169680&amp;sid=117924&amp;idcpt=114885&amp;cache=0&amp;position=center&amp;read_only=0" type="text/javascript"></script> </em></strong></em></center></h3>
                                    </header>
         <div class="entry">
                                     <div><p style="text-align: center;">&nbsp;</p><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="https://www.facebook.com/Maelle.Grossetete/"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171027/ob_3adf2e_maelle-grossetete-fdj-thomas-ma.jpg" /></a><figcaption>&copy; Thomas Maheux</figcaption></figure><h2 class="bleu" style="text-align: center;"><a target="_blank" href="https://www.facebook.com/Maelle.Grossetete/"><span style="font-family:Times New Roman,Times,serif;"><u><span style="color:#b22222;">Ma&euml;lle Grosset&ecirc;te</span></u></span></a></h2><p style="text-align: center;"><a target="_blank" href="http://www.velo101.com"><img alt="" width="100" src="https://img.over-blog-kiwi.com/0/50/87/62/20170511/ob_e56874_v.PNG" /></a></p><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3355"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><p style="text-align: center;"><a class="ob-link-img" rel="fancybox" style="box-sizing: border-box; color: rgb(153, 153, 153); text-decoration: none; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-weight: normal; line-height: 15px; text-align: start;" target="_blank" href="http://club.quomodo.com/usacyclisme">/<img alt="RESEAUX SOCIAUX " class="ob-cell ob-img ob-media" style="box-sizing: border-box; max-width: 100%; vertical-align: middle; margin-top: 10px; margin-bottom: 10px; height: 194px; width: 231px;" src="http://img.over-blog-kiwi.com/0/50/87/62/20160907/ob_d2a0be_100729-132334.jpg" /></a></p><center><h3><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="http://club.quomodo.com/usacyclisme/accueil/bienvenue"><span style="color:#800000;"><span style="font-size:20px;"><strong>ICI</strong></span></span></a></span></h3></center><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><p style="text-align: center;"><a abp="550" target="_blank" href="http://veloquercy.over-blog.com/"><img abp="551" alt="logo_veloquercy" class="size-full wp-image-1040 aligncenter" data-pin-nopin="true" src="http://vcca.fr/wp/wp-content/uploads/2013/02/logo_veloquercy.gif" /></a>&nbsp;</p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><img alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20151219/ob_48b60c_15890508660-9382fe7df8-m.jpg" /></a></p><h3 style="margin-top: 0.5em; text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="http://www.sudgirondecyclisme.fr/"><span style="color:#800000;"><strong><span style="font-size:14px;"><span style="line-height: 20px;">www.sudgirondecyclisme.fr/</span></span></strong></span></a></span></h3><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3377"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center><p style="margin-top: 0.5em; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><a target="_blank" href="http://www.memovelo.com/"><img data-pin-nopin="true" style="height: 65px; width: 231px;" alt="" src="http://img.over-blog-kiwi.com/0/50/87/62/20160325/ob_822706_memovelo.PNG" /></a></p><p style="margin-top: 0.5em; font-size: 13.63636302948px; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a style="font-size: 13.63636302948px;" target="_blank" href="http://www.memovelo.com/"><span style="color:#800000;"><strong style="font-size: 13.63636302948px;">www.memovelo.com/</strong></span></a></span></p><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20171027/ob_f3a5e6_13782244-1190348111010605-472363685342.png" /></a><figcaption>Amicale Cycliste de Sancoins</figcaption></figure><div class="_2phz _4-u2  _4-u8"><div class="_qa1" style="text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><u><strong><a class="_2wma" saprocessedanchor="true" target="_blank" href="https://www.facebook.com/Amicale-Cycliste-Sancoins-184465524932207/?fref=ts"><span style="color:#800000;">Amicale Cycliste Sancoins</span></a></strong></u></span></div></div><div class="_3-8y"><div class="_2wm9"><div><div style=""><p><a class="permalink" title="L'Amicale Cycliste version 2017 !
Amicale Cycliste Sancoins
L'Amicale Cycliste version 2017 !Publié par Amicale Cycliste Sancoins sur mardi 14 février 2017
Bonjour à tous, Dimanche 19 février, l'Amicale Cycliste organise ses rifles d'hiver. Alors pour..." style="box-sizing: border-box; color: rgb(34, 34, 34); display: block; text-align: center; font-family: Lato, sans-serif, arial, helvetica, sans-serif; font-size: 10px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: 2; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);" href="http://www.les-actus-du-cyclisme.com/2017/02/l-amicale-cycliste-version-2017.html"><img style="box-sizing: border-box; height: auto; max-width: 100%; vertical-align: middle; width: auto; border: 0px; margin-bottom: 10px;" alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-9/1002850_591882974190458_879008947_n.png?oh=3ca0948e7a19a432a116b3f6febf8ca3&amp;oe=59E7D749" /></a></p></div></div></div><p style="text-align: center;"><scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><!--Code HTML service Statistiques Service-Webmaster.fr --></scr'+'ipt></p></div></center></div>
                                   </div>
                                </div>
                                                                 <div class="widget follow">
                                <header>
                                    <h3>suivez-moi</h3>
                                </header>
        <div class="entry">
         <ul>
                     <li class="tw">
            <a href="http://twitter.com/roltiss" target="_blank">sur Twitter</a>
           </li>
                               <li class="fb">
            <a href="http://facebook.com/cyclismeroltiss" target="_blank" >sur Facebook</a>
           </li>
                    <li class="rss">
           <a href="/rss">via RSS</a>
          </li>
         </ul>
       </div>
       </div>
                                                                                                <div class="widget freeModule">
                                 <header>
                                     <h3>     <a data-pin-do="embedUser" data-pin-lang="fr" data-pin-board-width="400" data-pin-scale-height="240" data-pin-scale-width="80" href="#"></a>   <center> <!-- Place this tag where you want the widget to render. --> <div class="g-person" data-width="200" data-href="//plus.google.com/110159283432826280910" data-showtagline="false" data-rel="author"></div>  <!-- Place this tag after the last widget tag. --> <script type="text/javascript">   window.___gcfg = {lang: 'fr'};    (function() {     var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;     po.src = 'https://apis.google.com/js/plusone.js';     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);   })(); </script></h3>
                                    </header>
         <div class="entry">
                                     <div><h5 style="text-align: center;"><strong><a aria-describedby="js_2i" aria-haspopup="true" aria-owns="js_2h" class="profileLink" data-hovercard="/ajax/hovercard/page.php?id=145500648832398" id="js_2j" target="_blank" href="https://www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><span style="color:#800000;">Sportfige - S&eacute;bastien RIO</span></a></strong></h5><center><ul class="uiList _2pi2 _4kg" id="u_jsonp_9_11"><li class="_1zw6 _md0 _5vb9" data-store="{&quot;context_item_type_as_string&quot;:&quot;work&quot;,&quot;context_item_url&quot;:&quot;https:\/\/www.facebook.com\/sebastien.rio.14\/about?section=work&quot;,&quot;event&quot;:&quot;impression&quot;,&quot;render_location&quot;:&quot;www_timeline&quot;,&quot;profileid&quot;:100001211760078,&quot;friendship_type&quot;:&quot;close_friends&quot;}"><div class="clearfix"><div class="_42ef"><h5 class="_50f3" style="text-align: center;"><a target="_blank" href="http://sebastienrio.wix.com/sportfige"><span style="color:#800000;"><strong>Le site de S&eacute;bastien RIO SPORTFIGE</strong></span></a></h5><div class="_50f3"><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="www.facebook.com/Sportfige-S%C3%A9bastien-RIO-145500648832398/?ref=br_rs"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20170917/ob_564e3a_sebastien-rio.jpg" /></a><figcaption>Sportfige - S&eacute;bastien RIO - Le site de S&eacute;bastien RIO SPORTFIGE</figcaption></figure><p>&nbsp;</p></div></div></div></li></ul><div id="page"><div id="corps"><div id="article"><div class="cadreImage"><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20170917/ob_88d007_julian-alaphilippe.jpg" /></a><figcaption>Julian Alaphilippe</figcaption></figure><a target="_blank" href="http://www.julianalaphilippe.fr/web/"><font color="#800000" face="Times New Roman, Times, serif"><span style="font-size: 16px; font-weight: 900;">Cliquez sur la photo</span></font></a></div></div></div></div>&nbsp;<figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20170917/ob_d26af8_ab.PNG" /></a></figure><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><span style="color:#800000;"><strong><span style="font-size:16px;">Am&eacute;lie BARBOTIN</span></strong></span></a></span></center><center><a target="_blank" href="https://www.facebook.com/AmelieBarbotinPhotographies"><span style="font-family:Times New Roman,Times,serif;"><span style="color:#800000;"><strong><span style="font-size:16px;">Cliquez sur la photo</span></strong></span></span></a></center><center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.lederailleur.fr/author/amelie-barbotin/"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20171023/ob_b1bd4d_ld.PNG" /></a></figure></center><h3 style="text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="http://www.lederailleur.fr/author/amelie-barbotin/"><span style="color:#b22222;"><strong>Le D&eacute;railleur</strong></span></a></span></h3><h3 style="text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="http://www.lederailleur.fr/author/amelie-barbotin/"><span style="color:#b22222;"><strong>Cliquez sur le logo</strong></span></a></span></h3><center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="https://www.facebook.com/Laurine.philippe0"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171105/ob_90d4e1_laurine-philippe.jpg" /></a><figcaption>Photo Carole Moreau</figcaption></figure><h3 style="text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="https://www.facebook.com/Laurine.philippe0"><span style="color:#800000;"><strong>Laurine PHILIPPE</strong></span></a></span></h3><h3 style="text-align: center;"><span style="font-family:Times New Roman,Times,serif;"><a target="_blank" href="https://www.facebook.com/Laurine.philippe0"><span style="color:#800000;"><strong>Cliquez sur la photo</strong></span></a></span></h3></center><center><p align="center" style="margin-top: 0.5em; line-height: 20px; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><font><font><font><font><font><font>contenu de la page</font></font></font></font></font></font></p><meta content="0dd00fba7e192c1a0e3d15787dbec88a" name="p:domain_verify" /><center><font><font><font><font><font><font>--------</font></font></font></font></font></font></center><meta content="A75C2EC7E18EE183FA39734C1C81FCB8" name="msvalidate.01" /><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 658;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><!--Code HTML service Statistiques Service-Webmaster.fr --><script type="text/javascript">
var ID_SITE_STAT    = 640;
var ID_MEMBRE_STAT  = 26741;
document.write('<scr'+'ipt type="text/javascript" language="javascript" src="http://stats1.service-webmaster.fr/statistiques/stats.js"><'+'/scr'+'ipt>');
</script><!--Code HTML service Statistiques Service-Webmaster.fr --><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '545822992270095',
      xfbml      : true,
      version    : 'v2.6'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.leberry.fr/sports/cyclisme.html"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171005/ob_3adb09_le-berry.PNG" /></a></figure><h2><span style="font-family:Times New Roman,Times,serif;"><span style="font-size:14px;"><span style="color:#ff0000;"><strong>Contact &nbsp;</strong></span><a href="mailto:rolandtissier@hotmail.com"><span style="color:#ff0000;">rolandtissier@hotmail.com</span></a></span></span></h2></center></center><center><h3><span style="color:#ff0000;"><span style="font-size:14px;"><style type="text/css">.flickr_badge_image {margin:0px;display:inline;}
.flickr_badge_image img {border: 1px solid #666666 !important; padding:1px; margin:2px;}
#flickr_badge_wrapper {width:231px;text-align:left}</style></span></span></h3><center><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=5&display=random&size=m&layout=x&source=user&user=94194997@N04"></script><center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.velo-ouest.com"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20171108/ob_8412ef_logo-velo-ouest-2013-165x65-noir.gif" /></a><figcaption>V&eacute;lo-Ouest</figcaption></figure><h2><a target="_blank" href="http://www.velo-ouest.com"><span style="color:#b22222;"><span style="font-family:Times New Roman,Times,serif;"><strong>www.velo-ouest.com</strong></span></span></a></h2><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.tourdespyrenees-organisation.com/"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171110/ob_6f9192_pyrenees.png" /></a><figcaption>CLIQUEZ SUR L&#39;IMAGE</figcaption></figure><h2 style="margin: 0cm 0cm 0.0001pt;"><span style="font-size:18px;"><span style="font-family:Times New Roman,Times,serif;"><strong><a style="color:blue; text-decoration:underline" target="_blank" href="http://www.tourdespyrenees-organisation.com/"><span style="color:#b22222;">www.tourdespyrenees-organisation.com/</span></a></strong></span></span></h2><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a href="http://www.tourdespyrenees-organisation.com/" target="_blank"><img src="https://img.over-blog-kiwi.com/0/50/87/62/20171111/ob_75141a_9af74e-fa6aa5ac56fb4d3ea027568a2eebcec.png" alt="" /></a><figcaption>CLIQUEZ SUR LA BORNE...</figcaption></figure><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.tcfia.com/"><img alt="" class="image-size-medium" src="https://img.over-blog-kiwi.com/0/50/87/62/20171110/ob_2e9539_logo-tcfia-03.png" /></a><figcaption>Tour Cycliste F&eacute;minin International de l&rsquo;Ard&egrave;che, cloquez sur le logo</figcaption></figure><h2><span style="font-family:Times New Roman,Times,serif;"><strong><a target="_blank" href="http://www.tcfia.com/"><span style="color:#b22222;">http://www.tcfia.com/</span></a></strong></span></h2></center></div></center></center><figure class="image-align-center" style="margin:10px 0px 10px 0px"><a target="_blank" href="http://www.eurosport.fr/cyclisme/"><img alt="" src="https://img.over-blog-kiwi.com/0/50/87/62/20171003/ob_656e16_nr.PNG" /></a><figcaption>cliquez sur le logo</figcaption></figure><center><!--Code HTML service lecteur RSS de Service-Webmaster.fr --><script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3397"></script><!--Code HTML service lecteur RSS de Service-Webmaster.fr --></center></div>
                                    </div>
                                </div>
                                                         </aside>
    <div>
   </div>
        </div>
        <!-- Scripts -->
        <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script src="http://assets.over-blog-kiwi.com/themes/jquery/masonry/jquery.masonry.min.js"></script>
        <script src="http://assets.over-blog-kiwi.com/themes/jquery/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script>
                // Twitter share + tweets
             !function(d,s,id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if(!d.getElementById(id)){
                     js = d.createElement(s);
                     js.id = id;
                     js.src = "https://platform.twitter.com/widgets.js";
                     fjs.parentNode.insertBefore(js,fjs);
                 }
             }(document,"script","twitter-wjs");
            // Facebook comments + share
   (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
           js = d.createElement(s);
           js.id = id;
           js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=ID d’app : 258632617907168";
           fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
      // Google + button
            window.___gcfg = {lang: 'fr'};
            (function() {
                var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
            })();
   // FancyBox
   $(".ob-section-images a, .ob-link-img, .asset-img-link").attr("rel", "fancybox");
   $("a[rel='fancybox']").fancybox({
    'overlayShow' : true,
    'overlayColor'  : '#000',
    'transitionIn' : 'elastic',
    'transitionOut' : 'elastic',
    'type'   : 'image'
   });
   // Twitter controls
            var TwitterControls = function (elements){
                $(elements).find(".ob-tweet").each(function(){
                    var $datatwitter = $(this).find("a[data-twitter]").attr("data-twitter");
                    $(this).parent().parent().find(".tweet-reply").attr("href", "https://twitter.com/intent/tweet?in_reply_to=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-retweet").attr("href", "https://twitter.com/intent/retweet?tweet_id=" + $datatwitter);
                    $(this).parent().parent().find(".tweet-favorite").attr("href", "https://twitter.com/intent/favorite?tweet_id=" + $datatwitter);
                });
            }
            // Social popup
            var SocialPopup = function() {
                $(".tweet-reply, .tweet-retweet, .tweet-favorite, .share a").click(function() {
                    var $popup = window.open($(this).prop("href"), '',"width=650, height=325, scrollbars=0, left=" +((screen.width - 650)/2) + ", top=" + ((screen.height - 325)/2) );
                    if (window.focus){
                        $popup.focus();
                    }
                    return false;
                });
            }
   if($.browser.msie && $.browser.version <= 8.0 ){
    $('input[placeholder]').each(function(){
     var input = $(this);
     $(input).val(input.attr('placeholder'));
     $(input).focus(function(){
       if (input.val() == input.attr('placeholder')) {
        input.val('');
       }
     });
     $(input).blur(function(){
      if (input.val() == '' || input.val() == input.attr('placeholder')) {
       input.val(input.attr('placeholder'));
      }
     });
    });
   }
          // Google Analytics
    window.google_analytics_uacct = 'UA-37591009-1';
    var _gaq = _gaq || [];
     _gaq.push(['_setAccount', 'UA-37591009-1']);
     _gaq.push(['_trackPageview']);
     _gaq.push(['_trackPageLoadTime']);
    (function() {
     var ga = document.createElement('script');
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
           </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v2.4.0.0"></script>
<script>
  var postTitle = "Cyclo-cross - le week-end en bref - Un week-end 100% dans la boue, que ce soit du c\u00f4t\u00e9 de la Coupe de France \u00e0 la M\u00e9zi\u00e8re ou en Belgique. A ce jeu l\u00e0, Brammeier, Van Loy, Aerts et Van Aert ont \u00e9t\u00e9 les plus \u00e0 l'aise - (Ma\u00eblle Grosset\u00eate - Tous droits r\u00e9serv\u00e9s 2000-2017 \u00a9 V\u00e9lo 101, le site officiel du V\u00e9lo \u00ae)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog.com/user/465521.html" target="_blank">Roland TISSIER</a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/508762"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Sports',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'Yes',
        'hasAds'   : 'Yes',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
                              
                        
    <h3 class="ob-Shares-title">Partager cet article</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"
          data-count-url="https://dev.twitter.com/web/tweet-button"
          data-via="roltiss"          data-hashtags="Cyclo cross,PROS et AMATEURS,Féminines,Vélo 101"          data-text="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref&#x20;-&#x20;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise&#x20;-&#x20;&#x28;Ma&#x00EB;lle&#x20;Grosset&#x00EA;te&#x20;-&#x20;Tous&#x20;droits&#x20;r&#x00E9;serv&#x00E9;s&#x20;2000-2017&#x20;&#x00A9;&#x20;V&#x00E9;lo&#x20;101,&#x20;le&#x20;site&#x20;officiel&#x20;du&#x20;V&#x00E9;lo&#x20;&#x00AE;&#x29;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"
            data-action="share"
            data-annotation="bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"
            data-size="medium"
            data-annotation="bubble"
        >
        </div>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"
        data-counter="right">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Cyclo-cross&#x20;-&#x20;le&#x20;week-end&#x20;en&#x20;bref&#x20;-&#x20;Un&#x20;week-end&#x20;100&#x25;&#x20;dans&#x20;la&#x20;boue,&#x20;que&#x20;ce&#x20;soit&#x20;du&#x20;c&#x00F4;t&#x00E9;&#x20;de&#x20;la&#x20;Coupe&#x20;de&#x20;France&#x20;&#x00E0;&#x20;la&#x20;M&#x00E9;zi&#x00E8;re&#x20;ou&#x20;en&#x20;Belgique.&#x20;A&#x20;ce&#x20;jeu&#x20;l&#x00E0;,&#x20;Brammeier,&#x20;Van&#x20;Loy,&#x20;Aerts&#x20;et&#x20;Van&#x20;Aert&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;les&#x20;plus&#x20;&#x00E0;&#x20;l&#x27;aise&#x20;-&#x20;&#x28;Ma&#x00EB;lle&#x20;Grosset&#x00EA;te&#x20;-&#x20;Tous&#x20;droits&#x20;r&#x00E9;serv&#x00E9;s&#x20;2000-2017&#x20;&#x00A9;&#x20;V&#x00E9;lo&#x20;101,&#x20;le&#x20;site&#x20;officiel&#x20;du&#x20;V&#x00E9;lo&#x20;&#x00AE;&#x29;"
            data-pin-media="http://photo.velo101.com/2017/grande/cx_11_12_nov_.jpg"
            data-pin-url="http://www.les-actus-du-cyclisme.com/2017/11/cyclo-cross-le-week-end-en-bref-1.html"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-2078805134" href="https://admin.over-blog.com/_repost/88981263" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2078805134"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v2.4.0.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>
 
  <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                 
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.les-actus-du-cyclisme.com/2017/11/le-dimanche-12-novembre-2017-cyclo-cross-de-chatillon-en-bazois-58-organise-par-la-jeune-garde-sportive-nivernaise-victoire-de-loic" title="Le dimanche 12 novembre 2017 - - Cyclo-cross de CHATILLON EN BAZOIS (58) - organisé par la Jeune Garde Sportive Nivernaise - Victoire de Loïc Forestier (VC Toucy) devant Maxime Geffroy (VS Nivernais Morvan) et Florian Dujardin (Team Vulco-VC Vaulx-en-Velin) - Speaker Jean-Michel QUERE. + classements + photos - (Bernard ROY - Carole MOREAU - Isabelle MOREUX - Jean-Michel QUERE)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/50/87/62/20171113/ob_6b40a1_ty.jpg" alt="Le dimanche 12 novembre 2017 - - Cyclo-cross de CHATILLON EN BAZOIS (58) - organisé par la Jeune Garde Sportive Nivernaise - Victoire de Loïc Forestier (VC Toucy) devant Maxime Geffroy (VS Nivernais Morvan) et Florian Dujardin (Team Vulco-VC Vaulx-en-Velin) - Speaker Jean-Michel QUERE. + classements + photos - (Bernard ROY - Carole MOREAU - Isabelle MOREUX - Jean-Michel QUERE)"/>
    
    <div class="ob-RelatedPost-title" >
              Le dimanche 12 novembre 2017 - - Cyclo-cross de CHATILLON EN BAZOIS (58) - organisé par la Jeune Garde Sportive Nivernaise - Victoire de Loïc Forestier (VC Toucy) devant Maxime Geffroy (VS Nivernais Morvan) et Florian Dujardin (Team Vulco-VC Vaulx-en-Velin) - Speaker Jean-Michel QUERE. + classements + photos - (Bernard ROY - Carole MOREAU - Isabelle MOREUX - Jean-Michel QUERE)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.les-actus-du-cyclisme.com/2017/11/resultats-cyclo-cross-ufolep-de-casteljaloux.html" title="Résultats Cyclo cross UFOLEP de Casteljaloux - Dimanche 12 Novembre 2017 Cyclo cross de Casteljaloux au Lac de Clarens (47) Organisation : CS Casteljaloux Speaker : André Musiol En matinée , sur le même parcours que les épreuves FFC de l’aprés midi , se disputaient les épreuves réservées aux licenciés UFOLEP Remerciements à Jean Lamothe pour les résultats ! Photo du vainqueur […] - (Guy DAGOT - Sud Gironde Cyclisme)">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://www.sudgirondecyclisme.fr/wp-content/uploads/2017/11/23434992_10215047000996777_6560752220262742391_n-1.jpg" alt="Résultats Cyclo cross UFOLEP de Casteljaloux - Dimanche 12 Novembre 2017 Cyclo cross de Casteljaloux au Lac de Clarens (47) Organisation : CS Casteljaloux Speaker : André Musiol En matinée , sur le même parcours que les épreuves FFC de l’aprés midi , se disputaient les épreuves réservées aux licenciés UFOLEP Remerciements à Jean Lamothe pour les résultats ! Photo du vainqueur […] - (Guy DAGOT - Sud Gironde Cyclisme)"/>
    
    <div class="ob-RelatedPost-title" >
              Résultats Cyclo cross UFOLEP de Casteljaloux - Dimanche 12 Novembre 2017 Cyclo cross de Casteljaloux au Lac de Clarens (47) Organisation : CS Casteljaloux Speaker : André Musiol En matinée , sur le même parcours que les épreuves FFC de l’aprés midi , se disputaient les épreuves réservées aux licenciés UFOLEP Remerciements à Jean Lamothe pour les résultats ! Photo du vainqueur […] - (Guy DAGOT - Sud Gironde Cyclisme)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.les-actus-du-cyclisme.com/2017/11/dimanche-17-12-cyclo-cross-national-de-montbron-eymouthiers.html" title="Dimanche 17 Décembre 2017 : cyclo cross national de Montbron-Eymouthiers - Dimanche 17/12 : cyclo cross national de Montbron Eymouthiers Maxime Aupy l’infatigable organisateur du cyclo cross de Montbron Eymouthiers (16) , présente l’affiche de la 40éme édition de son épreuve au centre de plein air du Lac de Chambon. Ce cyclo cross est inscrit au calendrier fédéral , et aura lieu le dimanche 17 Décembre […] + Arnold Jeannesson présent à Montbron Eymouthiers le 17 Décembre 2017 - - (Guy DAGOT - Sud Gironde Cyclisme)">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://www.sudgirondecyclisme.fr/wp-content/uploads/2017/11/AFFICHE-CYCLO-CROSS-2017-Montbron-Eymouthiers.jpg" alt="Dimanche 17 Décembre 2017 : cyclo cross national de Montbron-Eymouthiers - Dimanche 17/12 : cyclo cross national de Montbron Eymouthiers Maxime Aupy l’infatigable organisateur du cyclo cross de Montbron Eymouthiers (16) , présente l’affiche de la 40éme édition de son épreuve au centre de plein air du Lac de Chambon. Ce cyclo cross est inscrit au calendrier fédéral , et aura lieu le dimanche 17 Décembre […] + Arnold Jeannesson présent à Montbron Eymouthiers le 17 Décembre 2017 - - (Guy DAGOT - Sud Gironde Cyclisme)"/>
    
    <div class="ob-RelatedPost-title" >
              Dimanche 17 Décembre 2017 : cyclo cross national de Montbron-Eymouthiers - Dimanche 17/12 : cyclo cross national de Montbron Eymouthiers Maxime Aupy l’infatigable organisateur du cyclo cross de Montbron Eymouthiers (16) , présente l’affiche de la 40éme édition de son épreuve au centre de plein air du Lac de Chambon. Ce cyclo cross est inscrit au calendrier fédéral , et aura lieu le dimanche 17 Décembre […] + Arnold Jeannesson présent à Montbron Eymouthiers le 17 Décembre 2017 - - (Guy DAGOT - Sud Gironde Cyclisme)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.les-actus-du-cyclisme.com/2017/11/daniel-morlevat.html" title="Gentleman de Charlieu (42) : 43 ème Gentleman de Charlieu, Souvenir Jo Dessertine  - Victoire au scratch de l'équipe JEROME MAINARD (Pro dans l'équipe Armée de terre) CHRISTIAN GIRAUD, les 17,8 km en 22 mn 50s à la moyenne de 46,750 km/h ; Dans de telles conditions, il fallait le faire, BRAVO !!!   Un grand coup de chapeau aux signaleurs qui firent admirablement leur travail ! ​​​​​​​- (Daniel MORLEVAT) ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/0/50/87/62/20171113/ob_48fbb2_m.jpg" alt="Gentleman de Charlieu (42) : 43 ème Gentleman de Charlieu, Souvenir Jo Dessertine  - Victoire au scratch de l'équipe JEROME MAINARD (Pro dans l'équipe Armée de terre) CHRISTIAN GIRAUD, les 17,8 km en 22 mn 50s à la moyenne de 46,750 km/h ; Dans de telles conditions, il fallait le faire, BRAVO !!!   Un grand coup de chapeau aux signaleurs qui firent admirablement leur travail ! ​​​​​​​- (Daniel MORLEVAT) "/>
    
    <div class="ob-RelatedPost-title" >
              Gentleman de Charlieu (42) : 43 ème Gentleman de Charlieu, Souvenir Jo Dessertine  - Victoire au scratch de l'équipe JEROME MAINARD (Pro dans l'équipe Armée de terre) CHRISTIAN GIRAUD, les 17,8 km en 22 mn 50s à la moyenne de 46,750 km/h ; Dans de telles conditions, il fallait le faire, BRAVO !!!   Un grand coup de chapeau aux signaleurs qui firent admirablement leur travail ! ​​​​​​​- (Daniel MORLEVAT) 
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    

                                     <CENTER>  <center style="box-sizing: border-box;"><a target="_blank" style="box-sizing: border-box; color: rgb(34, 34, 34); text-decoration: none;" href="http://www.directvelo.com/"><img title="directvelo" class="wp-image-47 aligncenter" alt="" style="box-sizing: border-box; max-width: 100%; height: auto; vertical-align: middle; border: 0px; width: auto;" src="http://vcca.fr/wp/wp-content/uploads/2012/08/directvelo-300x84.png" /></a><span style="box-sizing: border-box;">&nbsp;</span>&gt;</center>
                                     
                                       <center><!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
<script type="text/javascript" src="http://services.service-webmaster.fr/lecteur-rss/index.php?id_membre=26741&id_module=3388"></script>http://www.les-actus-du-cyclisme.com/
<!--Code HTML service lecteur RSS de Service-Webmaster.fr -->
                
                                   <center>    <center><table border="1" align="center" cellspacing="1" cellpadding="1" style="width: 500px;"><tbody><tr><td style="text-align: center;"><a class="twitter-timeline" href="https://twitter.com/directvelo">Tweets by directvelo</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></td></tr></tbody></table><p>&nbsp;</p>
                
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Fcyclisme-roltiss%2Fshow%2F&page_show_back_url=%2Fphotos%2Fcyclisme-roltiss%2F&user_id=147199535@N03&jump_to=" width="950" height="713"></embed></object></center>
<center><object width="950" height="713"> <param name="flashvars" value="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to="></param> <param name="movie" value="https://www.flickr.com/apps/slideshow/show.swf?v=261948265"></param> <param name="allowFullScreen" value="true"></param><embed type="application/x-shockwave-flash" src="https://www.flickr.com/apps/slideshow/show.swf?v=261948265" allowFullScreen="true" flashvars="offsite=true&lang=fr-fr&page_show_url=%2Fphotos%2Frolandtissier%2Fshow%2F&page_show_back_url=%2Fphotos%2Frolandtissier%2F&user_id=94194997@N04&jump_to=" width="950" height="713"></embed></object></center>

